<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html><head>
<meta name="viewport" content="width=device-width,initial-scale=1">

<title>CD Spotlight. Christmas Night. Seventeenth and eighteenth century Italian festive music, strongly recommended by Gerald Fenech</title>
<style type="text/css">

body
{
  background-image: url("../../2019/12/sabbatini-adoration-of-the-shepherds-bg.jpg");
}

a.home:hover
{
  color: #640613;
}

#owefooter
{
  background-color: #640613;
}

</style>
<meta name="author" content="Gerald Fenech">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="generator" content="Orion Webedit 4.3 / orion-arts.com">
<meta name="robots" content="noarchive,index,follow">
<link href="/2020/classicalmusicdaily.css" rel="stylesheet" type="text/css">
<link href="https://www.classicalmusicdaily.com/feed.xml" rel="alternate" type="application/rss+xml" title="rss">
</head>

<body id="owe_about_page"><div id="owepage"><a name="top"></a><div id="owewrapper"><div id="cmdarticleheader"><div id="owetopright"><a href="#footer"><img src="/media/mobilemenumusicwhite.gif" alt="menu" id="mobile-menu"></a></div>

<div class="mvlogo">
<a href="/"><img src="/media/classical-music-daily.gif" alt="Classical Music Daily" title="Classical Music Daily" id="mvlogo-image"></a>

<div id="cmdtopnav">
<ul id="nav">
    <li>
        <a href="#">Latest</a>

        <ul>
<li><a href="/sponsored.htm">Sponsored features</a></li>
<li><a href="/2020/12/bruckner.htm">CD Reviews</a></li>
<li><a href="/2020/12/lascala.htm">Live Performance Reviews</a></li>
<li><a href="/2020/12/december.htm">Classical Music News</a></li>
<li><a href="/2020/12/barber.htm">Previews</a></li>
<li><a href="/2020/11/obits.htm">Obituaries</a></li>
<li><a href="/2020/11/chilvers.htm">Press releases</a></li>
<li><a href="/2020/08/armstrong.htm">General Articles</a></li>
<li><a href="/2020/11/mccawley.htm">Interviews and Profiles</a></li>
<li><a href="/2020/11/santander.htm">Competitions</a></li>
<li><a href="/2020/06/resolution.htm">Games and Puzzles</a></li>
<li><a href="/2020/03/montgomery.htm">Somewhat Delayed Reviews</a></li>

<li><a href="/articles/o/c/comment.htm">Comments</a></li>
<li><a href="/concerts/">Forthcoming concerts</a></li>
<li><a href="/festivals/">Festivals and masterclasses</a></li>
<li><a href="/articles/f/i/in-depth-features.htm">In-depth features</a></li>
<li><a href="/new-releases/">New releases</a></li>
<li><a href="/newsletters.htm">Newsletters</a></li>
        </ul>
    </li>
    <li>
        <a href="#">People</a>
        <ul>
<li><a href="/articles/p/g/giuseppe-pennisi.htm">Giuseppe Pennisi</a></li>
<li><a href="/articles/f/g/gerald-fenech.htm">Gerald Fenech</a></li>
<li><a href="/articles/p/g/geoff-pearce.htm">Geoff Pearce</a></li>
<li><a href="/articles/j/o/ona-jarmalaviciute.htm">Ona Jarmalavi&#269;i&#363;t&#279;</a></li>
<li><a href="/articles/w/m/mike-wheeler.htm">Mike Wheeler</a></li>
<li><a href="/articles/m/p/patrick-maxwell.htm">Patrick Maxwell</a></li>
<li><a href="/articles/b/k/keith-bramich.htm">Keith Bramich</a></li>
<li><a href="/articles/o/j/jenna-orkin.htm">Jenna Orkin</a></li>
<li><a href="/articles/n/m/maria-nockin.htm">Maria Nockin</a></li>
<li><a href="/articles/v/s/stephen-francis-vasta.htm">Stephen Francis Vasta</a></li>
<li><a href="/2020/11/chilvers.htm">Chris Hewlett</a></li>
<li><a href="/articles/b/r/ron-bierman.htm">Ron Bierman</a></li>
<li><a href="/articles/b/l/lucas-ball.htm">Lucas Ball</a></li>
<li><a href="/articles/f/a/anett-fodor.htm">Anett Fodor</a></li>
<li><a href="/articles/s/a/adam-j-sacks.htm">Adam J Sacks</a></li>
<li><a href="/articles/h/b/bela-hartmann.htm">B&eacute;la Hartmann</a></li>
<li><a href="/2020/10/muti.htm">Paolo Cairoli</a></li>
<li><a href="/2020/10/yankovskaya.htm">John Connolly</a></li>
<li><a href="/2020/10/pianostudent.htm">Michael Z Wise</a></li>
<li><a href="/2020/09/arnest.htm">Gordon Andrew R</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Places</a>

        <ul>
<li><a href="/articles/t/i/italy.htm">Italy</a></li>
<li><a href="/articles/k/u/united-kingdom.htm">United Kingdom</a></li>
<li><a href="/articles/e/g/germany.htm">Germany</a></li>
<li><a href="/articles/a/u/united-states-of-america.htm">United States of America</a></li>
<li><a href="/articles/u/r/russia.htm">Russia</a></li>
<li><a href="/articles/o/p/poland.htm">Poland</a></li>
<li><a href="/articles/u/a/austria.htm">Austria</a></li>
<li><a href="/articles/r/f/france.htm">France</a></li>
<li><a href="/articles/a/l/latvia.htm">Latvia</a></li>
<li><a href="/articles/r/c/czech-republic.htm">Czech Republic</a></li>
<li><a href="/articles/a/m/malta.htm">Malta</a></li>
<li><a href="/articles/o/n/norway.htm">Norway</a></li>
<li><a href="/articles/u/t/turkey.htm">Turkey</a></li>
<li><a href="/articles/i/l/lithuania.htm">Lithuania</a></li>
<li><a href="/articles/n/i/indonesia.htm">Indonesia</a></li>
<li><a href="/articles/p/s/spain.htm">Spain</a></li>
<li><a href="/articles/u/b/bulgaria.htm">Bulgaria</a></li>
<li><a href="/articles/l/s/slovakia.htm">Slovakia</a></li>
<li><a href="/articles/r/i/ireland.htm">Ireland</a></li>
<li><a href="/articles/a/j/jamaica.htm">Jamaica</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Topics</a>

        <ul>
<li><a href="/articles/m/v/vocal-music.htm">vocal music</a></li>
<li><a href="/articles/m/o/orchestral-music.htm">orchestral music</a></li>
<li><a href="/articles/m/c/choral-music.htm">choral music</a></li>
<li><a href="/articles/2/c/coronavirus-disease-2019.htm">Coronavirus disease 2019</a></li>
<li><a href="/articles/p/o/opera.htm">opera</a></li>
<li><a href="/articles/c/2/21st-century.htm">21st century</a></li>
<li><a href="/articles/m/c/contemporary-music.htm">contemporary music</a></li>
<li><a href="/articles/c/n/nineteenth-century.htm">nineteenth century</a></li>
<li><a href="/articles/h/c/christmas.htm">Christmas</a></li>
<li><a href="/articles/c/t/twentieth-century.htm">twentieth century</a></li>
<li><a href="/articles/c/e/eighteenth-century.htm">eighteenth century</a></li>
<li><a href="/articles/m/o/organ-music.htm">organ music</a></li>
<li><a href="/articles/m/b/baroque-music.htm">Baroque music</a></li>
<li><a href="/articles/m/c/chamber-music.htm">chamber music</a></li>
<li><a href="/articles/m/v/violin-music.htm">violin music</a></li>
<li><a href="/articles/m/s/string-music.htm">string music</a></li>
<li><a href="/articles/m/f/flute-music.htm">flute music</a></li>
<li><a href="/articles/m/p/percussion-music.htm">percussion music</a></li>
<li><a href="/articles/m/p/piano-music.htm">piano music</a></li>
<li><a href="/articles/m/s/sacred-music.htm">sacred music</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Interact</a>

        <ul>
            <li><a href="/about.htm">About us</a></li>
            <li><a href="/contact.htm">Contact us</a></li>
            <li><a href="/updates.htm">Updates</a></li>
            <li><a href="/search.htm">Search</a></li>
            <li><a href="/privacy.htm">Your privacy</a></li>
            <li><a href="/sponsor-a-feature.htm">Sponsorship</a></li>
            <li><a href="/donations.htm">Donations</a></li>
            <li><a href="/material-for-review.htm">Send material</a></li>
            <li><a href="/2019/01/writing.htm">Write for us</a></li>
            <li><a href="/">Home page</a></li>
        </ul>
    </li>
</ul>
</div>

</div>

</div><div id="cmdcontent"><div id="owecontentbox">

<div id="mvsponsoredbox">

<h2>Sponsored Features</h2>

<p class="home"><a href="/2019/01/joubert.htm"><img src="/2019/01/john-joubert-00.jpg" alt="John Joubert. Photo &copy; 2018 Anna Joubert" title="John Joubert. Photo &copy; 2018 Anna Joubert" style="margin-left: 15px; margin-bottom: 30px; border: none; float: right;"></a><a class="home" href="/2019/01/joubert.htm">Profile. A Gold Mine - Roderic Dunnett visits Birmingham to talk to John Joubert<br></a></p>

<p class="home" style="clear: both;"><a href="/sponsored.htm">See all our sponsored features &gt;&gt;</a></p>

<div class="cmd-wide-only">

<p>&nbsp;</p>

<p class="home" style="text-align: center; font-size: 10pt;">ADVERTISEMENT<br><img src="/ads/help-ad.jpg" alt="HELP! Hungarian-English-Language-Processing - Specialist texts written or knowingly translated by native-speaking Music/Art experts" title="HELP! Hungarian-English-Language-Processing - Specialist texts written or knowingly translated by native-speaking Music/Art experts" style="margin-left: 0px; margin-right: 0px; margin-bottom: 10px; border: none; width: 100%; height: auto;"></p>

</div>



</div>


<div id="mvarticlebox" style="background-color: #CEA1C7;">
<p class="caption"><img src="../11/n8574264.jpg" style="border: none; width: 100%; height: auto;" alt="Per la Notte di Natale - Italian Christmas Concertos. &copy; 2020 Naxos Rights (Europe) Ltd"></p>

<p class="centre"><a href="/articles/s/c/cd-spotlight.htm"><img src="../../media/cdspotlight.jpg" style="border: none; width: 100%; height: auto;" alt="CD Spotlight"></a></p>

<h1>Christmas Night</h1>

<h2>Seventeenth and eighteenth century Italian festive music, strongly recommended by GERALD FENECH<br>
<br>
'This is a compilation full of craft and ingenuity ...'</h2>

<p>&nbsp;</p>
<span id="contentstart"></span>

<p>Just after the start of the eighteenth century a special musical tradition took hold for Christmas concertos in Italy.  This developed into a truly strong fashion, always with gentle, melodious tunes and very frequently with a piece designed to evoke country life, with animals and shepherds around the stable when Jesus was born and laid in a manger.  The most famous of all such concertos was that by Arcangelo Corelli (1653-1713) who was 'maestro di cappella' for the learned and rich Roman Cardinal Pietro Ottoboni.  The 'Concerto per la Notte di Natale' was probably written about 1690, and when Corelli died in 1713 he bequeathed all he owned to the Cardinal, who in return obtained a monument for him in the Pantheon.  Corelli's reputation was so great that the so called 'concerto grosso' spread like wildfire from the 1680s onwards, and very soon all composers started writing their own concertos for Christmas night.</p>

<p class="centresmall">Listen &mdash; Arcangelo Corelli: <em>Allegro</em> (Concerto Grosso in G minor, Op 6 No 8)<br>
(track 2, 0:00-0:39) &copysr; 2020 Naxos Rights (Europe) Ltd :</p>
<p  class="cdspotlightaudio"><audio src="natale1.mp3" controls>
<a href="natale1.mp3">Play this media file</a>
</audio></p>

<p>In the last year of his life at the age of fifty, Giuseppe Torelli (1658-1709) wrote twelve concertos, and the sixth in G minor was a concerto in the form of a pastorale for Christmas.  Along with those of Corelli, Torelli's 'concerti grossi' were an important foundation for Vivaldi, who found in these pieces the basis to insert a refrain (ritornello) which became a recurrent characteristic in his almost five hundred concertos, including, of course, the immortal 'Four Seasons'.</p>

<p>Francesco Manfredini (1684-1762) was a violin pupil of Torelli in Bologna, and he too included a Christmas Concerto into his 'concerti grossi' published in 1718 as his Op 3.  Although his music is not at all inferior to that of his illustrious contemporaries, his works did not attain the same popularity.  A real pity this.</p>

<p class="centresmall">Listen &mdash; Francesco Manfredini: <em>Largo</em> (Concerto Grosso in C, Op 3 No 12)<br>
(track 13, 0:00-0:59) &copysr; 2020 Naxos Rights (Europe) Ltd :</p>
<p  class="cdspotlightaudio"><audio src="natale3.mp3" controls>
<a href="natale3.mp3">Play this media file</a>
</audio></p>

<p>Antonio Vivaldi (1678-1741) is the composer 'par excellence' of the Italian baroque.  During his lifetime he was wildly famous, but his last years were marred by poverty, illness and rejection of his music.  He died forgotten and destitute in Vienna and was buried in an unmarked grave.  Fifty years later, a certain Wolfgang Amadeus Mozart suffered the same fate, a coincidence conjured up by the whims of history.  In 1926 Vivaldi's luck changed when an enormous collection of his manuscripts was discovered in a Piedmontese monastery.  Acquired by the Turin national library, a new wave of enthusiasm for the forgotten master suddenly swept across all Europe and beyond.  Today, Vivaldi is one of the most played and recorded composers of all time.  The Violin Concerto in E 'Il riposo per il S S Natale' is one of the manuscripts in the Turin collection.  It was most probably composed in the last years of Vivaldi's life and the score makes the unusual demand that all strings are to play 'con sordino' with a mute and without a harpsichord.  The concerto has many beautiful moments, most notably that depicting the infant Jesus sleeping peacefully in his manger.</p>

<p>Pietro Locatelli (1695-1764) composed his Christmas 'concerto grosso' in the mid 1720s, and it is the eighth concerto of the composer's Op 1.  The piece has a peculiar tonality about it as the Christmas music it contains is in a melancholy minor.  It is a highly intense and mature work by one of the Baroque's most inventive musicians, but unfortunately Locatelli remains one of those undeservedly overlooked composers.  In his own time, Locatelli was renowned as a fabulous violin virtuoso, later often compared to Paganini, and his concertos for this instrument are still considered to be fiendishly difficult to bring off.</p>

<p class="centresmall">Listen &mdash; Pietro Locatelli: <em>Pastorale ad libitum</em> (Concerto Grosso in F minor, Op 1 No 8)<br>
(track 21, 2:55-3:51) &copysr; 2020 Naxos Rights (Europe) Ltd :</p>
<p  class="cdspotlightaudio"><audio src="natale2.mp3" controls>
<a href="natale2.mp3">Play this media file</a>
</audio></p>

<p>This is a compilation full of craft and ingenuity, and with the festive season well under way, although sadly subdued, this is music whose beauty of mood and melody will surely instill a spirit of hope of better things to come.  Excellently performed and recorded, with some insightful notes thrown in for good measure.  Strongly recommended, despite the short playing time.</p>

<span id="contentend"></span>
<p class="centre"><span class=signed>Copyright &copy; 11 December 2020
<strong><a href="/articles/f/g/gerald-fenech.htm" class="mvarticle">Gerald Fenech</a></strong>,<br />Gzira, Malta</span></p>

<p class="centre"><img src="../../media/rule.gif" alt="-------" style="width: 90%; height: auto; border: none;"></p>

<p class="centre"><a class="footlink" href="../11/per-la-notte-di-natale-italian-christmas-concertos-info.htm">CD INFORMATION: PER LA NOTTE DI NATALE</a></p>

<p class="centre"><a class="footlink" href="../../articles/a/n/naxos.htm">NAXOS</a></p>

<p class="centre"><a class="footlink" href="../../articles/h/c/christmas.htm">CHRISTMAS CLASSICAL MUSIC ARTICLES</a></p>

<p class="centre"><a class="footlink" href="../../articles/t/i/italy.htm">FURTHER ARTICLES ABOUT ITALY</a></p>

<p class="centre"><a class="footlink" href="../../articles/s/c/cd-spotlight.htm">MORE CD REVIEWS</a></p>

<a name="box"></a>
<span id="boxstart"></span>
<div class="articlefooterbox" style="background-color: #DEB1D7;"><p class="small">
The background image on this page has been derived from the painting <em>The Adoration of the Shepherds</em> by Italian painter Lorenzino da Bologna (Lorenzo Sabbatini, c1530-1576).
</p></div>
<span id="boxend"></span>
<p>&nbsp;</p>

<p class="centre">&nbsp;<a href="https://www.classicalmusicdaily.com/"
class="footlink">&lt;&lt; 
Home</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<a href="bruckner.htm" class="footlink">Next review &gt;&gt;</a>
</p>

</div>

</div>

</div>

<div id="owefooter"><a name="footer">

<div id="mvfootercontainer"><div id="mvfooterbox">

<ul id="footnav">
    <li><a></a></li>
    <li>
        <a href="#">Latest</a>

        <ul>
<li><a href="/sponsored.htm">Sponsored features</a></li>
<li><a href="/2020/12/bruckner.htm">CD Reviews</a></li>
<li><a href="/2020/12/lascala.htm">Live Performance Reviews</a></li>
<li><a href="/2020/12/december.htm">Classical Music News</a></li>
<li><a href="/2020/12/barber.htm">Previews</a></li>
<li><a href="/2020/11/obits.htm">Obituaries</a></li>
<li><a href="/2020/11/chilvers.htm">Press releases</a></li>
<li><a href="/2020/08/armstrong.htm">General Articles</a></li>
<li><a href="/2020/11/mccawley.htm">Interviews and Profiles</a></li>
<li><a href="/2020/11/santander.htm">Competitions</a></li>
<li><a href="/2020/06/resolution.htm">Games and Puzzles</a></li>
<li><a href="/2020/03/montgomery.htm">Somewhat Delayed Reviews</a></li>

<li><a href="/articles/o/c/comment.htm">Comments</a></li>
<li><a href="/concerts/">Forthcoming concerts</a></li>
<li><a href="/festivals/">Festivals and masterclasses</a></li>
<li><a href="/articles/f/i/in-depth-features.htm">In-depth features</a></li>
<li><a href="/new-releases/">New releases</a></li>
<li><a href="/newsletters.htm">Newsletters</a></li>
        </ul>
    </li>
    <li>
        <a href="#">People</a>
        <ul>
<li><a href="/articles/p/g/giuseppe-pennisi.htm">Giuseppe Pennisi</a></li>
<li><a href="/articles/f/g/gerald-fenech.htm">Gerald Fenech</a></li>
<li><a href="/articles/p/g/geoff-pearce.htm">Geoff Pearce</a></li>
<li><a href="/articles/j/o/ona-jarmalaviciute.htm">Ona Jarmalavi&#269;i&#363;t&#279;</a></li>
<li><a href="/articles/w/m/mike-wheeler.htm">Mike Wheeler</a></li>
<li><a href="/articles/m/p/patrick-maxwell.htm">Patrick Maxwell</a></li>
<li><a href="/articles/b/k/keith-bramich.htm">Keith Bramich</a></li>
<li><a href="/articles/o/j/jenna-orkin.htm">Jenna Orkin</a></li>
<li><a href="/articles/n/m/maria-nockin.htm">Maria Nockin</a></li>
<li><a href="/articles/v/s/stephen-francis-vasta.htm">Stephen Francis Vasta</a></li>
<li><a href="/2020/11/chilvers.htm">Chris Hewlett</a></li>
<li><a href="/articles/b/r/ron-bierman.htm">Ron Bierman</a></li>
<li><a href="/articles/b/l/lucas-ball.htm">Lucas Ball</a></li>
<li><a href="/articles/f/a/anett-fodor.htm">Anett Fodor</a></li>
<li><a href="/articles/s/a/adam-j-sacks.htm">Adam J Sacks</a></li>
<li><a href="/articles/h/b/bela-hartmann.htm">B&eacute;la Hartmann</a></li>
<li><a href="/2020/10/muti.htm">Paolo Cairoli</a></li>
<li><a href="/2020/10/yankovskaya.htm">John Connolly</a></li>
<li><a href="/2020/10/pianostudent.htm">Michael Z Wise</a></li>
<li><a href="/2020/09/arnest.htm">Gordon Andrew R</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Places</a>

        <ul>
<li><a href="/articles/t/i/italy.htm">Italy</a></li>
<li><a href="/articles/k/u/united-kingdom.htm">United Kingdom</a></li>
<li><a href="/articles/e/g/germany.htm">Germany</a></li>
<li><a href="/articles/a/u/united-states-of-america.htm">United States of America</a></li>
<li><a href="/articles/u/r/russia.htm">Russia</a></li>
<li><a href="/articles/o/p/poland.htm">Poland</a></li>
<li><a href="/articles/u/a/austria.htm">Austria</a></li>
<li><a href="/articles/r/f/france.htm">France</a></li>
<li><a href="/articles/a/l/latvia.htm">Latvia</a></li>
<li><a href="/articles/r/c/czech-republic.htm">Czech Republic</a></li>
<li><a href="/articles/a/m/malta.htm">Malta</a></li>
<li><a href="/articles/o/n/norway.htm">Norway</a></li>
<li><a href="/articles/u/t/turkey.htm">Turkey</a></li>
<li><a href="/articles/i/l/lithuania.htm">Lithuania</a></li>
<li><a href="/articles/n/i/indonesia.htm">Indonesia</a></li>
<li><a href="/articles/p/s/spain.htm">Spain</a></li>
<li><a href="/articles/u/b/bulgaria.htm">Bulgaria</a></li>
<li><a href="/articles/l/s/slovakia.htm">Slovakia</a></li>
<li><a href="/articles/r/i/ireland.htm">Ireland</a></li>
<li><a href="/articles/a/j/jamaica.htm">Jamaica</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Topics</a>

        <ul>
<li><a href="/articles/m/v/vocal-music.htm">vocal music</a></li>
<li><a href="/articles/m/o/orchestral-music.htm">orchestral music</a></li>
<li><a href="/articles/m/c/choral-music.htm">choral music</a></li>
<li><a href="/articles/2/c/coronavirus-disease-2019.htm">Coronavirus disease 2019</a></li>
<li><a href="/articles/p/o/opera.htm">opera</a></li>
<li><a href="/articles/c/2/21st-century.htm">21st century</a></li>
<li><a href="/articles/m/c/contemporary-music.htm">contemporary music</a></li>
<li><a href="/articles/c/n/nineteenth-century.htm">nineteenth century</a></li>
<li><a href="/articles/h/c/christmas.htm">Christmas</a></li>
<li><a href="/articles/c/t/twentieth-century.htm">twentieth century</a></li>
<li><a href="/articles/c/e/eighteenth-century.htm">eighteenth century</a></li>
<li><a href="/articles/m/o/organ-music.htm">organ music</a></li>
<li><a href="/articles/m/b/baroque-music.htm">Baroque music</a></li>
<li><a href="/articles/m/c/chamber-music.htm">chamber music</a></li>
<li><a href="/articles/m/v/violin-music.htm">violin music</a></li>
<li><a href="/articles/m/s/string-music.htm">string music</a></li>
<li><a href="/articles/m/f/flute-music.htm">flute music</a></li>
<li><a href="/articles/m/p/percussion-music.htm">percussion music</a></li>
<li><a href="/articles/m/p/piano-music.htm">piano music</a></li>
<li><a href="/articles/m/s/sacred-music.htm">sacred music</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Interact</a>

        <ul>
            <li><a href="/about.htm">About us</a></li>
            <li><a href="/contact.htm">Contact us</a></li>
            <li><a href="/updates.htm">Updates</a></li>
            <li><a href="/search.htm">Search</a></li>
            <li><a href="/privacy.htm">Your privacy</a></li>
            <li><a href="/sponsor-a-feature.htm">Sponsorship</a></li>
            <li><a href="/donations.htm">Donations</a></li>
            <li><a href="/material-for-review.htm">Send material</a></li>
            <li><a href="/2019/01/writing.htm">Write for us</a></li>
            <li><a href="/">Home page</a></li>
        </ul>
    </li>

</ul>
</div>
</div>

<p style="clear: both;">&nbsp;</p>
<p>&nbsp;</p>

<p class="centresmall">All material &copy; 1998-2020 <strong>Classical Music Daily</strong>, <br class="mvnarrowonly">various authors and photographers.<br>
All rights of the original copyright holders  <br class="mvnarrowonly">are reserved, and are credited where known.<br>
Formerly known as <em>Music &amp; Vision</em> &ndash;  <br class="mvnarrowonly">The world's first daily classical music magazine<br>
Founding Editor: <a href="/articles/r/b/basil-ramsey.htm" class="small">Basil Ramsey</a> (1929-2018);  <br class="mvnarrowonly">Editor: Keith Bramich</p></div></div><a name="footer"></a>

</div>

</body>

</html>


