<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html><head>
<meta name="viewport" content="width=device-width,initial-scale=1">

<title>CD Spotlight. Orientalism in Paris. 'La Princesse Jaune', reviewed by Giuseppe Pennisi</title>
<style type="text/css">

body
{
  background-image: url("../../2019/07/tokyo-2004-kb-bg.jpg");
}

a.home:hover
{
  color: #30609F;
}

#owefooter
{
  background-color: #30609F;
}

</style>
<meta name="author" content="Giuseppe Pennisi">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="generator" content="Orion Webedit 4.3 / orion-arts.com">
<meta name="robots" content="noarchive,index,follow">
<link href="/2021/classicalmusicdaily.css" rel="stylesheet" type="text/css">
<link href="https://www.classicalmusicdaily.com/feed.xml" rel="alternate" type="application/rss+xml" title="rss">
</head>

<body id="owe_about_page"><div id="owepage"><a name="top"></a><div id="owewrapper"><div id="cmdarticleheader"><div id="owetopright"><a href="#footer"><img src="/media/mobilemenumusicwhite.gif" alt="menu" id="mobile-menu"></a></div>

<div class="mvlogo">
<a href="/"><img src="/media/classical-music-daily-2021.gif" alt="Classical Music Daily" title="Classical Music Daily" id="mvlogo-image"></a>

<div id="cmdtopnav">
<ul id="nav">
    <li>
        <a href="#">Latest</a>

        <ul>
<li><a href="/sponsored.htm">Sponsored features</a></li>
<li><a href="/2021/09/obits.htm">Classical Music News</a></li>
<li><a href="/2021/09/boulogne.htm">CD Reviews</a></li>
<li><a href="/2021/09/notredame.htm">Live Performance Reviews</a></li>
<li><a href="/2021/09/obits.htm">Obituaries</a></li>
<li><a href="/2021/09/mariotti.htm">Previews</a></li>
<li><a href="/2021/09/moussa.htm">Press releases</a></li>
<li><a href="/2021/09/bennett.htm">Interviews and Profiles</a></li>
<li><a href="/2021/05/petrichor.htm">Competitions</a></li>
<li><a href="/2021/09/september.htm">New Releases</a></li>
<li><a href="/2021/08/sandiego.htm">General Articles</a></li>
<li><a href="/2021/04/palestrina.htm">Book news and reviews</a></li>

<li><a href="/articles/o/c/comment.htm">Comments</a></li>
<li><a href="/concerts/">Forthcoming concerts</a></li>
<li><a href="/festivals/">Festivals and masterclasses</a></li>
<li><a href="/articles/f/i/in-depth-features.htm">In-depth features</a></li>
<li><a href="/newsletters.htm">Newsletters</a></li>
        </ul>
    </li>
    <li>
        <a href="#">People</a>
        <ul>
<li><a href="/articles/f/g/gerald-fenech.htm">Gerald Fenech</a></li>
<li><a href="/articles/p/g/giuseppe-pennisi.htm">Giuseppe Pennisi</a></li>
<li><a href="/articles/p/g/geoff-pearce.htm">Geoff Pearce</a></li>
<li><a href="/articles/p/j/john-dante-prevedini.htm">John Dante Prevedini</a></li>
<li><a href="/articles/f/s/simon-farrugia.htm">Simon Farrugia</a></li>
<li><a href="/articles/b/r/ron-bierman.htm">Ron Bierman</a></li>
<li><a href="/2021/09/mariotti.htm">Paolo Cairoli</a></li>
<li><a href="/2021/09/moussa.htm">France Gaignard</a></li>
<li><a href="/articles/w/m/mike-wheeler.htm">Mike Wheeler</a></li>
<li><a href="/articles/m/p/patrick-maxwell.htm">Patrick Maxwell</a></li>
<li><a href="/articles/b/l/lucas-ball.htm">Lucas Ball</a></li>
<li><a href="/articles/b/k/keith-bramich.htm">Keith Bramich</a></li>
<li><a href="/articles/n/m/maria-nockin.htm">Maria Nockin</a></li>
<li><a href="/articles/j/o/ona-jarmalaviciute.htm">Ona Jarmalavi&#269;i&#363;t&#279;</a></li>
<li><a href="/2021/08/notations.htm">Etain O'Longaigh</a></li>
<li><a href="/articles/s/a/adam-j-sacks.htm">Adam J Sacks</a></li>
<li><a href="/articles/s/p/paul-sarcich.htm">Paul Sarcich</a></li>
<li><a href="/articles/v/s/stephen-francis-vasta.htm">Stephen Francis Vasta</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Places</a>

        <ul>
<li><a href="/articles/r/f/france.htm">France</a></li>
<li><a href="/articles/u/r/russia.htm">Russia</a></li>
<li><a href="/articles/u/a/austria.htm">Austria</a></li>
<li><a href="/articles/e/p/peru.htm">Peru</a></li>
<li><a href="/articles/e/g/germany.htm">Germany</a></li>
<li><a href="/articles/r/c/czech-republic.htm">Czech Republic</a></li>
<li><a href="/articles/a/c/canada.htm">Canada</a></li>
<li><a href="/articles/u/g/guadeloupe.htm">Guadeloupe</a></li>
<li><a href="/articles/e/s/senegal.htm">Senegal</a></li>
<li><a href="/articles/t/i/italy.htm">Italy</a></li>
<li><a href="/articles/e/s/serbia.htm">Serbia</a></li>
<li><a href="/articles/e/m/mexico.htm">Mexico</a></li>
<li><a href="/articles/a/u/united-states-of-america.htm">United States of America</a></li>
<li><a href="/articles/o/p/poland.htm">Poland</a></li>
<li><a href="/articles/k/u/united-kingdom.htm">United Kingdom</a></li>
<li><a href="/articles/u/b/bulgaria.htm">Bulgaria</a></li>
<li><a href="/articles/p/s/spain.htm">Spain</a></li>
<li><a href="/articles/u/h/hungary.htm">Hungary</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Topics</a>

        <ul>
<li><a href="/articles/m/v/vocal-music.htm">vocal music</a></li>
<li><a href="/articles/m/f/folk-music.htm">folk music</a></li>
<li><a href="/articles/m/v/violin-music.htm">violin music</a></li>
<li><a href="/articles/m/c/contemporary-music.htm">contemporary music</a></li>
<li><a href="/articles/m/p/piano-music.htm">piano music</a></li>
<li><a href="/articles/m/o/organ-music.htm">organ music</a></li>
<li><a href="/articles/m/o/orchestral-music.htm">orchestral music</a></li>
<li><a href="/articles/m/h/harp-music.htm">harp music</a></li>
<li><a href="/articles/c/t/twentieth-century.htm">twentieth century</a></li>
<li><a href="/articles/p/o/opera.htm">opera</a></li>
<li><a href="/articles/m/e/electronic-music.htm">electronic music</a></li>
<li><a href="/articles/c/n/nineteenth-century.htm">nineteenth century</a></li>
<li><a href="/articles/m/c/choral-music.htm">choral music</a></li>
<li><a href="/articles/2/c/coronavirus-disease-2019.htm">Coronavirus disease 2019</a></li>
<li><a href="/articles/m/h/harpsichord-music.htm">harpsichord music</a></li>
<li><a href="/articles/c/2/21st-century.htm">21st century</a></li>
<li><a href="/articles/m/s/string-music.htm">string music</a></li>
<li><a href="/articles/m/c/cello-music.htm">cello music</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Interact</a>

        <ul>
            <li><a href="/about.htm">About us</a></li>
            <li><a href="/contact.htm">Contact us</a></li>
            <li><a href="/updates.htm">Updates</a></li>
            <li><a href="/search.htm">Search</a></li>
            <li><a href="/privacy.htm">Your privacy</a></li>
            <li><a href="/sponsor-a-feature.htm">Sponsorship</a></li>
            <li><a href="/donations.htm">Donations</a></li>
            <li><a href="/material-for-review.htm">Send material</a></li>
            <li><a href="/2019/01/writing.htm">Write for us</a></li>
            <li><a href="/">Home page</a></li>
        </ul>
    </li>
</ul>
</div>

</div>

</div><div id="cmdcontent"><div id="owecontentbox">

<div id="mvsponsoredbox">


<p class="home"><a href="http://www.mvdaily.com/2018/07/rae.htm"><img src="/2018/07/allan-rae-calgary-c2017-270.jpg" alt="Allan Rae in Calgary, circa 2017 (&copy; Allan Rae. Used with permission)" title="Allan Rae in Calgary, circa 2017 (&copy; Allan Rae. Used with permission)" style="margin-left: 15px; margin-bottom: 30px; border: none; float: right;"></a><a class="home" href="http://www.mvdaily.com/2018/07/rae.htm"><strong>NEWLY SPONSORED:</strong> The Many Hats of Allan Rae - A Birthday Greeting, by Endre Anaru.<br></a><a href="/sponsored.htm">All sponsored features &gt;&gt;</a></p> <p class="home" style="clear: both;"></p>

<div class="cmd-wide-only">

<p class="home"><a href="/2014/11/liebeck.htm"><img src="/2014/11/jack-liebeck-00.jpg" alt="Jack Liebeck. Photo &copy; 2014 Phillip Cohen" style="margin-left: 15px; margin-bottom: 30px; border: none; float: right;"></a><a class="home" href="/2014/11/liebeck.htm"><strong>SPONSORED:</strong> Ensemble. Melting Rhapsody - Malcolm Miller enjoys Jack Liebeck and Danny Driver's 'Hebrew Melody' recital, plus a recital by David Aaron Carpenter.<br></a><a href="/sponsored.htm">All sponsored features &gt;&gt;</a></p><p class="home" style="clear: both;"></p>

<p class="home"><a href="/articles/p/g/giuseppe-pennisi.htm"><img src="/2021/03/ernani4449-400.jpg" alt="Eleonora Buratto as Elvira in Verdi's 'Ernani' in Palermo. Photo &copy; 2021 Rosellina Garbo" title="Eleonora Buratto as Elvira in Verdi's 'Ernani' in Palermo. Photo &copy; 2021 Rosellina Garbo" style="margin-left: 15px; margin-bottom: 30px; border: none; float: right;"></a><a class="home" href="/articles/p/g/giuseppe-pennisi.htm"><strong>FROM ROME:</strong> Keep in touch with the Italian opera and classical music scene by reading Giuseppe Pennisi's regular reports.<br></a></p>

</div>

</div>


<div id="mvarticlebox" style="background-color: #FABE95;">
<p class="caption"><span id="noautolink"><img src="bz1045.gif" style="border: none; width: 100%; height: auto;" alt="Saint-Sa&euml;ns: La Princesse Jaune. &copy; 2021 Palazzetto Bru Zane"></span></p>

<p class="centre"><a href="/articles/s/c/cd-spotlight.htm"><img src="../../media/cdspotlight.jpg" style="border: none; width: 100%; height: auto;" alt="CD Spotlight"></a></p>

<h1>Orientalism in Paris</h1>

<h2>'La Princesse Jaune', reviewed by GIUSEPPE PENNISI<br>
<br>
'... an excellent vehicle for discovering a little known facet of Charles-Camille Saint-Sa&euml;ns.'</h2>

<p>&nbsp;</p>
<span id="contentstart"></span>

<p>Approximately a year ago, on 20 September 2020, this magazine reviewed the recording of an almost unknown opera by Charles-Camille Saint-Sa&euml;ns (9 October 1835 – 16 December 1921), <em>Le Timbre d'Argent</em> and expressed the wish that this forgotten title could be staged again. The recording was, of course, a product of the Venice Palazzetto Bru Zane Centre de Musique Romantique Fran&ccedil;aise, whose mission is to re-discover important but currently almost ignored scores of the nineteenth and early twentieth century and to provide very professional and highly artistic editions. <em>Le Timbre d'Argent</em>, for example, was co-produced with Paris Op&eacute;ra Comique. Now, another Saint-Sa&euml;ns' little jewel is presented: his first opera, <em>La Princesse Jaune</em>, in a CD produced with the Toulouse Th&eacute;&acirc;tre du Capitole with the orchestra conducted by Leo Hussain and Judith van Wanroij and Mathias Vidal as protagonists. As the one act opera is quite short, the CD includes the six <em>M&eacute;lodies persanes</em> cycle too. In short, we have a sample of Saint-Sa&euml;ns' orientalism, a style in fashion in Paris during the years at the end of the nineteenth century.</p>

<p>Saint-Sa&euml;ns' best known works include the <em>Introduction and Rondo Capriccioso</em> (1863), the Second Piano Concerto (1868), the First Cello Concerto (1872), <em>Danse macabre</em> (1874), the opera <em>Samson and Delilah</em> (1877), the Third Violin Concerto (1880), the Third Symphony ('Organ', 1886) and <em>The Carnival of the Animals</em> (1886). He is known too for a considerable amount of religious music because, for several years, he was organist of La Madeleine, the official State Church of the French Second Empire. Saint-Sa&euml;ns held only one teaching post, at the &Eacute;cole de Musique Classique et Religieuse in Paris, and remained there for less than five years. It was nevertheless important in the development of French music: his students included Gabriel Faur&eacute;, among whose own later pupils was Maurice Ravel. Both of them were strongly influenced by Saint-Sa&euml;ns, whom they revered as a genius.</p>

<p><em>La princesse jaune</em> (The Yellow Princess), Op 30, is an <em>op&eacute;ra comique</em> in one act and five scenes. It is quite far from the works the composer is best and most known for. The opera premiered at the Op&eacute;ra-Comique (Salle Favart Theatre) in Paris on 12 June 1872 but was staged for only five evenings. Then it disappeared from the billboards. At the opera's 1872 premiere, it was grouped into a set of one-act operas which included Emile Paladilhe's <em>Le passant</em> and Georges Bizet's <em>Djamileh</em>. The evening was a complete flop and music critics were hostile to all three operas, a fact not surprising for Saint-Sa&euml;ns, as critics were regularly hostile towards his music during this point in his career.</p>

<p>Like many French artists at this time, Saint-Sa&euml;ns was influenced by the 'Japonism' movement. He appealed to this public taste by choosing a story about a Japanese princess, although the plot is set in the Netherlands. The music has a light and brisk quality that uses pentatonic harmony to evoke an oriental sound.</p>

<p class="centresmall">Listen &mdash; Saint-Sa&euml;ns: Ouverture (<em>La Princess Jaune</em>)<br>
(track 1, 0:00-1:00) &copysr; 2021 Palazzetto Bru Zane :</p>
<p  class="cdspotlightaudio"><audio src="jaune1.mp3" controls>
<a href="jaune1.mp3">Play this media file</a>
</audio></p>

<p>The story follows Korn&eacute;lis, a student who is fascinated by all things Japanese, and his cousin L&eacute;na, who is in love with him. Korn&eacute;lis, however, is too obsessed with his portrait of Ming, a Japanese girl, to notice his cousin's affections for him. In a fantastical dream caused by a drug, Korn&eacute;lis is transported to Japan. At first enthralled, he eventually becomes disillusioned as he comes to the realization that he is in love with L&eacute;na.</p>

<p>The atmosphere is set in the overture as well as by the introductory arias by the two protagonists.</p>

<p class="centresmall">Listen &mdash; Saint-Sa&euml;ns: <em>Outsou S&eacute;misi Kamini</em> (<em>La Princess Jaune</em>)<br>
(track 3, 0:00-0:47) &copysr; 2021 Palazzetto Bru Zane :</p>
<p  class="cdspotlightaudio"><audio src="jaune2.mp3" controls>
<a href="jaune2.mp3">Play this media file</a>
</audio></p>

<p class="centresmall">Listen &mdash; Saint-Sa&euml;ns: <em>J'aime, dans son lointain myst&egrave;re</em> (<em>La Princess Jaune</em>)<br>
(track 5, 0:24-1:07) &copysr; 2021 Palazzetto Bru Zane :</p>
<p  class="cdspotlightaudio"><audio src="jaune3.mp3" controls>
<a href="jaune3.mp3">Play this media file</a>
</audio></p>

<p>The most interesting number is Kornelis' hallucination piece <em>Vision dont mon &acirc;me &eacute;prise</em>.</p>

<p class="centresmall">Listen &mdash; Saint-Sa&euml;ns: <em>Vision dont mon &acirc;me &eacute;prise</em> (<em>La Princess Jaune</em>)<br>
(track 9, 1:31-2:15) &copysr; 2021 Palazzetto Bru Zane :</p>
<p  class="cdspotlightaudio"><audio src="jaune4.mp3" controls>
<a href="jaune4.mp3">Play this media file</a>
</audio></p>

<p>The final duet is remarkable with the simple plot's happy ending.</p>

<p class="centresmall">Listen &mdash; Saint-Sa&euml;ns: <em>Ce doux mot qu'ignorant de moi-m&ecirc;me</em> (<em>La Princess Jaune</em>)<br>
(track 15, 5:59-6:56) &copysr; 2021 Palazzetto Bru Zane :</p>
<p  class="cdspotlightaudio"><audio src="jaune5.mp3" controls>
<a href="jaune5.mp3">Play this media file</a>
</audio></p>

<p>The single act opera lasts almost half a hour, and the CD also includes Saint-Sa&euml;ns' cycle <em>M&eacute;lodies persanes</em>, six songs - <em>La Brise</em>, <em>La Splendeur vide</em>, <em>La Solitaire</em>, <em>Sabre en main</em>, <em>Au cimeti&egrave;re</em> and <em>Tournoiement</em>) for baritone, soprano, mezzo and tenor. The cycle was composed around 1870, and so was almost contemporary to <em>La Princesse Jaune</em>. It shows a different aspect of orientalism in France during those years.</p>

<p>As explained in the elegant book which includes the CD, Jules Massenet's <em>Po&egrave;me d'avril</em>, then his <em>Po&egrave;me du souvenir</em> (1866/68), had provided an example of how to adapt the song-cycle model that had flourished across the Rhine since Beethoven's <em>An die ferne Geliebte</em>. Saint-Sa&euml;ns, sympathetic to innovation and swayed by the tone of the preface to <em>Nuits persanes</em> by Armand Renaud (1836-1895) - 'No more schooling, no more flag, no more yoke!' - selected six poems from this thick volume, ordering them in such a way as to bring out their complementary qualities.</p>

<p>Inspired by recent translations of Attar, Khayyam or Hafiz, Renaud's verses are flat, unpolished, and sometimes little better than doggerel. However, Saint-Sa&euml;ns selected the best poems, whose direct expression suited the rapid pace he favoured. One can forgive him for adding a few whimsical Moorish touches, since exoticism is the perfect way to ready the palate for some piquant harmonic, rhythmic or melodic barbarisms. <em>La Brise</em> with its driving rhythm is an appetizer. <em>La Splendeur vide</em>, which is more profound, conveys the contradiction of its title (Empty Splendour) by means of light-filled harmonic gaps.</p>

<p class="centresmall">Listen &mdash; Saint-Sa&euml;ns: <em>La Splendeur vide</em> (<em>M&eacute;lodies persanes</em>)<br>
(track 18, 1:47-2:46) &copysr; 2021 Palazzetto Bru Zane :</p>
<p  class="cdspotlightaudio"><audio src="persanes1.mp3" controls>
<a href="persanes1.mp3">Play this media file</a>
</audio></p>

<p><em>La Solitaire</em>, an ardent, sensual song which dips into the lower register of the voice, gives the lie to Saint-Sa&euml;ns' reputation for coldness. <em>Sabre en main</em> is in the style of a march - <em>alla breve</em> rhythm and imperious vocal runs - and its extensive piano coda allows the singer to prepare for the sustained quiet of <em>Au cimeti&egrave;re</em> in which the vocal line navigates its way through chords as upright as a line of funerary columns. <em>Tournoiement</em> is a dazzling flight of fancy that marks both the end of the song cycle and the mystic.</p>

<p>Each song of the cycle is worth listening to. I appreciated particularly <em>La Splendeur vide</em> sung by the baritone J&eacute;r&ocirc;me Boutilller and <em>Le Solitaire</em> sung by the mezzo El&eacute;onore Pancrazi.</p>

<p class="centresmall">Listen &mdash; Saint-Sa&euml;ns: <em>La Solitaire</em> (<em>M&eacute;lodies persanes</em>)<br>
(track 19, 0:00-0:48) &copysr; 2021 Palazzetto Bru Zane :</p>
<p  class="cdspotlightaudio"><audio src="persanes2.mp3" controls>
<a href="persanes2.mp3">Play this media file</a>
</audio></p>

<p>The interlude is charming.</p>

<p class="centresmall">Listen &mdash; Saint-Sa&euml;ns: Interlude (<em>M&eacute;lodies persanes</em>)<br>
(track 21, 2:17-3:04) &copysr; 2021 Palazzetto Bru Zane :</p>
<p  class="cdspotlightaudio"><audio src="persanes3.mp3" controls>
<a href="persanes3.mp3">Play this media file</a>
</audio></p>

<p>In short, this is an excellent vehicle for discovering a little known facet of Charles-Camille Saint-Sa&euml;ns.</p>

<span id="contentend"></span>
<p class="centre"><span class=signed>Copyright &copy; 30 September 2021
<strong><a href="/articles/p/g/giuseppe-pennisi.htm" class="mvarticle">Giuseppe Pennisi</a></strong>,<br />Rome, Italy</span></p>

<p class="centre"><img src="../../media/rule.gif" alt="-------" style="width: 90%; height: auto; border: none;"></p>

<p class="centre"><a class="footlink" href="saint-saens-la-princesse-jaune-info.htm">CD INFORMATION - SAINT-SA&Euml;NS: LA PRINCESSE JAUNE</a></p>

<p class="centre"><a class="footlink" href="../../articles/s/c/camille-saint-saens.htm">CAMILLE SAINT-SA&Euml;NS</a></p>

<p class="centre"><a class="footlink" href="../../articles/f/p/palazzetto-bru-zane-centre-de-musique-romantique-francaise.htm">PALAZZETTO BRU ZANE</a></p>

<p class="centre"><a class="footlink" href="../../articles/s/c/cd-spotlight.htm">MORE CD REVIEWS</a></p>

<a name="box"></a>
<span id="boxstart"></span>
<div class="articlefooterbox" style="background-color: #FFCEA5;"><p class="small">
The background image on this page has been derived from a 2004 photograph of Tokyo Tower at night by Keith Bramich.
</p></div>
<span id="boxend"></span>
<p>&nbsp;</p>

<p class="centre">&nbsp;<a href="https://www.classicalmusicdaily.com/"
class="footlink">&lt;&lt; 
Home</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<a href="boulogne.htm" class="footlink">Next review &gt;&gt;</a>
</p>

</div>

</div>

</div>

<div id="owefooter"><a name="footer">

<div id="mvfootercontainer"><div id="mvfooterbox">

<ul id="footnav">
    <li><a></a></li>
    <li>
        <a href="#">Latest</a>

        <ul>
<li><a href="/sponsored.htm">Sponsored features</a></li>
<li><a href="/2021/09/obits.htm">Classical Music News</a></li>
<li><a href="/2021/09/boulogne.htm">CD Reviews</a></li>
<li><a href="/2021/09/notredame.htm">Live Performance Reviews</a></li>
<li><a href="/2021/09/obits.htm">Obituaries</a></li>
<li><a href="/2021/09/mariotti.htm">Previews</a></li>
<li><a href="/2021/09/moussa.htm">Press releases</a></li>
<li><a href="/2021/09/bennett.htm">Interviews and Profiles</a></li>
<li><a href="/2021/05/petrichor.htm">Competitions</a></li>
<li><a href="/2021/09/september.htm">New Releases</a></li>
<li><a href="/2021/08/sandiego.htm">General Articles</a></li>
<li><a href="/2021/04/palestrina.htm">Book news and reviews</a></li>

<li><a href="/articles/o/c/comment.htm">Comments</a></li>
<li><a href="/concerts/">Forthcoming concerts</a></li>
<li><a href="/festivals/">Festivals and masterclasses</a></li>
<li><a href="/articles/f/i/in-depth-features.htm">In-depth features</a></li>
<li><a href="/newsletters.htm">Newsletters</a></li>
        </ul>
    </li>
    <li>
        <a href="#">People</a>
        <ul>
<li><a href="/articles/f/g/gerald-fenech.htm">Gerald Fenech</a></li>
<li><a href="/articles/p/g/giuseppe-pennisi.htm">Giuseppe Pennisi</a></li>
<li><a href="/articles/p/g/geoff-pearce.htm">Geoff Pearce</a></li>
<li><a href="/articles/p/j/john-dante-prevedini.htm">John Dante Prevedini</a></li>
<li><a href="/articles/f/s/simon-farrugia.htm">Simon Farrugia</a></li>
<li><a href="/articles/b/r/ron-bierman.htm">Ron Bierman</a></li>
<li><a href="/2021/09/mariotti.htm">Paolo Cairoli</a></li>
<li><a href="/2021/09/moussa.htm">France Gaignard</a></li>
<li><a href="/articles/w/m/mike-wheeler.htm">Mike Wheeler</a></li>
<li><a href="/articles/m/p/patrick-maxwell.htm">Patrick Maxwell</a></li>
<li><a href="/articles/b/l/lucas-ball.htm">Lucas Ball</a></li>
<li><a href="/articles/b/k/keith-bramich.htm">Keith Bramich</a></li>
<li><a href="/articles/n/m/maria-nockin.htm">Maria Nockin</a></li>
<li><a href="/articles/j/o/ona-jarmalaviciute.htm">Ona Jarmalavi&#269;i&#363;t&#279;</a></li>
<li><a href="/2021/08/notations.htm">Etain O'Longaigh</a></li>
<li><a href="/articles/s/a/adam-j-sacks.htm">Adam J Sacks</a></li>
<li><a href="/articles/s/p/paul-sarcich.htm">Paul Sarcich</a></li>
<li><a href="/articles/v/s/stephen-francis-vasta.htm">Stephen Francis Vasta</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Places</a>

        <ul>
<li><a href="/articles/r/f/france.htm">France</a></li>
<li><a href="/articles/u/r/russia.htm">Russia</a></li>
<li><a href="/articles/u/a/austria.htm">Austria</a></li>
<li><a href="/articles/e/p/peru.htm">Peru</a></li>
<li><a href="/articles/e/g/germany.htm">Germany</a></li>
<li><a href="/articles/r/c/czech-republic.htm">Czech Republic</a></li>
<li><a href="/articles/a/c/canada.htm">Canada</a></li>
<li><a href="/articles/u/g/guadeloupe.htm">Guadeloupe</a></li>
<li><a href="/articles/e/s/senegal.htm">Senegal</a></li>
<li><a href="/articles/t/i/italy.htm">Italy</a></li>
<li><a href="/articles/e/s/serbia.htm">Serbia</a></li>
<li><a href="/articles/e/m/mexico.htm">Mexico</a></li>
<li><a href="/articles/a/u/united-states-of-america.htm">United States of America</a></li>
<li><a href="/articles/o/p/poland.htm">Poland</a></li>
<li><a href="/articles/k/u/united-kingdom.htm">United Kingdom</a></li>
<li><a href="/articles/u/b/bulgaria.htm">Bulgaria</a></li>
<li><a href="/articles/p/s/spain.htm">Spain</a></li>
<li><a href="/articles/u/h/hungary.htm">Hungary</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Topics</a>

        <ul>
<li><a href="/articles/m/v/vocal-music.htm">vocal music</a></li>
<li><a href="/articles/m/f/folk-music.htm">folk music</a></li>
<li><a href="/articles/m/v/violin-music.htm">violin music</a></li>
<li><a href="/articles/m/c/contemporary-music.htm">contemporary music</a></li>
<li><a href="/articles/m/p/piano-music.htm">piano music</a></li>
<li><a href="/articles/m/o/organ-music.htm">organ music</a></li>
<li><a href="/articles/m/o/orchestral-music.htm">orchestral music</a></li>
<li><a href="/articles/m/h/harp-music.htm">harp music</a></li>
<li><a href="/articles/c/t/twentieth-century.htm">twentieth century</a></li>
<li><a href="/articles/p/o/opera.htm">opera</a></li>
<li><a href="/articles/m/e/electronic-music.htm">electronic music</a></li>
<li><a href="/articles/c/n/nineteenth-century.htm">nineteenth century</a></li>
<li><a href="/articles/m/c/choral-music.htm">choral music</a></li>
<li><a href="/articles/2/c/coronavirus-disease-2019.htm">Coronavirus disease 2019</a></li>
<li><a href="/articles/m/h/harpsichord-music.htm">harpsichord music</a></li>
<li><a href="/articles/c/2/21st-century.htm">21st century</a></li>
<li><a href="/articles/m/s/string-music.htm">string music</a></li>
<li><a href="/articles/m/c/cello-music.htm">cello music</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Interact</a>

        <ul>
            <li><a href="/about.htm">About us</a></li>
            <li><a href="/contact.htm">Contact us</a></li>
            <li><a href="/updates.htm">Updates</a></li>
            <li><a href="/search.htm">Search</a></li>
            <li><a href="/privacy.htm">Your privacy</a></li>
            <li><a href="/sponsor-a-feature.htm">Sponsorship</a></li>
            <li><a href="/donations.htm">Donations</a></li>
            <li><a href="/material-for-review.htm">Send material</a></li>
            <li><a href="/2019/01/writing.htm">Write for us</a></li>
            <li><a href="/">Home page</a></li>
        </ul>
    </li>

</ul>
</div>
</div>

<p style="clear: both;">&nbsp;</p>
<p>&nbsp;</p>

<p class="centresmall">All material &copy; 1998-2021 <strong>Classical Music Daily</strong>, <br class="mvnarrowonly">various authors and photographers.<br>
All rights of the original copyright holders  <br class="mvnarrowonly">are reserved, and are credited where known.<br>
Formerly known as <em>Music &amp; Vision</em> &ndash;  <br class="mvnarrowonly">The world's first daily classical music magazine<br>
Founding Editor: <a href="/articles/r/b/basil-ramsey.htm" class="small">Basil Ramsey</a> (1929-2018);  <br class="mvnarrowonly">Editor: Keith Bramich</p></div></div><a name="footer"></a>

</div>

</body>

</html>


