<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html><head>
<meta name="viewport" content="width=device-width,initial-scale=1">

<title>CD Spotlight. A New Passion. Haydn's baryton trios, reviewed by Gerald Fenech</title>
<style type="text/css">

body
{
  background-image: url("../03/leopoldinentempel-mit-teich-bg.jpg");
}

a.home:hover
{
  color: #94481D;
}

#owefooter
{
  background-color: #94481D;
}

</style>
<meta name="author" content="Gerald Fenech">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="generator" content="Orion Webedit 4.3 / orion-arts.com">
<meta name="robots" content="noarchive,index,follow">
<link href="/2021/classicalmusicdaily.css" rel="stylesheet" type="text/css">
<link href="https://www.classicalmusicdaily.com/feed.xml" rel="alternate" type="application/rss+xml" title="rss">
</head>

<body id="owe_about_page"><div id="owepage"><a name="top"></a><div id="owewrapper"><div id="cmdarticleheader"><div id="owetopright"><a href="#footer"><img src="/media/mobilemenumusicwhite.gif" alt="menu" id="mobile-menu"></a></div>

<div class="mvlogo">
<a href="/"><img src="/media/classical-music-daily-2021.gif" alt="Classical Music Daily" title="Classical Music Daily" id="mvlogo-image"></a>

<div id="cmdtopnav">
<ul id="nav">
    <li>
        <a href="#">Latest</a>

        <ul>
<li><a href="/sponsored.htm">Sponsored features</a></li>
<li><a href="/2021/08/roddis.htm">Live Performance Reviews</a></li>
<li><a href="/2021/08/august.htm">Classical Music News</a></li>
<li><a href="/2021/08/notations.htm">Previews</a></li>
<li><a href="/2021/07/gunning.htm">CD Reviews</a></li>
<li><a href="/2021/03/notos.htm">Press releases</a></li>
<li><a href="/2021/05/petrichor.htm">Competitions</a></li>
<li><a href="/2021/07/azopardi.htm">Interviews and Profiles</a></li>
<li><a href="/2021/07/obits.htm">Obituaries</a></li>
<li><a href="/2021/06/aix.htm">General Articles</a></li>
<li><a href="/2021/04/palestrina.htm">Book news and reviews</a></li>

<li><a href="/articles/o/c/comment.htm">Comments</a></li>
<li><a href="/concerts/">Forthcoming concerts</a></li>
<li><a href="/festivals/">Festivals and masterclasses</a></li>
<li><a href="/articles/f/i/in-depth-features.htm">In-depth features</a></li>
<li><a href="/new-releases/">New releases</a></li>
<li><a href="/newsletters.htm">Newsletters</a></li>
        </ul>
    </li>
    <li>
        <a href="#">People</a>
        <ul>
<li><a href="/articles/w/m/mike-wheeler.htm">Mike Wheeler</a></li>
<li><a href="/articles/p/g/giuseppe-pennisi.htm">Giuseppe Pennisi</a></li>
<li><a href="/articles/f/g/gerald-fenech.htm">Gerald Fenech</a></li>
<li><a href="/articles/b/k/keith-bramich.htm">Keith Bramich</a></li>
<li><a href="/2021/08/notations.htm">Etain O'Longaigh</a></li>
<li><a href="/articles/p/j/john-dante-prevedini.htm">John Dante Prevedini</a></li>
<li><a href="/articles/f/s/simon-farrugia.htm">Simon Farrugia</a></li>
<li><a href="/articles/m/p/patrick-maxwell.htm">Patrick Maxwell</a></li>
<li><a href="/articles/p/g/geoff-pearce.htm">Geoff Pearce</a></li>
<li><a href="/2021/07/igirl.htm">Helen Kamioner</a></li>
<li><a href="/2021/06/paulzfu.htm">Gordon Andrew R</a></li>
<li><a href="/articles/n/m/maria-nockin.htm">Maria Nockin</a></li>
<li><a href="/articles/j/o/ona-jarmalaviciute.htm">Ona Jarmalavi&#269;i&#363;t&#279;</a></li>
<li><a href="/articles/s/a/adam-j-sacks.htm">Adam J Sacks</a></li>
<li><a href="/articles/s/p/paul-sarcich.htm">Paul Sarcich</a></li>
<li><a href="/articles/v/s/stephen-francis-vasta.htm">Stephen Francis Vasta</a></li>
<li><a href="/2021/02/gerber.htm">Jeffrey James</a></li>
<li><a href="/articles/b/r/ron-bierman.htm">Ron Bierman</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Places</a>

        <ul>
<li><a href="/articles/r/f/france.htm">France</a></li>
<li><a href="/articles/u/a/austria.htm">Austria</a></li>
<li><a href="/articles/e/g/germany.htm">Germany</a></li>
<li><a href="/articles/t/i/italy.htm">Italy</a></li>
<li><a href="/articles/a/u/united-states-of-america.htm">United States of America</a></li>
<li><a href="/articles/e/b/belgium.htm">Belgium</a></li>
<li><a href="/articles/e/m/mexico.htm">Mexico</a></li>
<li><a href="/articles/p/s/spain.htm">Spain</a></li>
<li><a href="/articles/r/c/czech-republic.htm">Czech Republic</a></li>
<li><a href="/articles/a/j/japan.htm">Japan</a></li>
<li><a href="/articles/e/v/venezuela.htm">Venezuela</a></li>
<li><a href="/articles/k/u/united-kingdom.htm">United Kingdom</a></li>
<li><a href="/articles/k/s/south-korea.htm">South Korea</a></li>
<li><a href="/articles/u/r/russia.htm">Russia</a></li>
<li><a href="/articles/o/p/poland.htm">Poland</a></li>
<li><a href="/articles/u/h/hungary.htm">Hungary</a></li>
<li><a href="/articles/e/n/netherlands.htm">Netherlands</a></li>
<li><a href="/articles/r/i/ireland.htm">Ireland</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Topics</a>

        <ul>
<li><a href="/articles/c/n/nineteenth-century.htm">nineteenth century</a></li>
<li><a href="/articles/p/o/opera.htm">opera</a></li>
<li><a href="/articles/c/t/twentieth-century.htm">twentieth century</a></li>
<li><a href="/articles/c/2/21st-century.htm">21st century</a></li>
<li><a href="/articles/m/c/contemporary-music.htm">contemporary music</a></li>
<li><a href="/articles/m/g/guitar-music.htm">guitar music</a></li>
<li><a href="/articles/m/v/violin-music.htm">violin music</a></li>
<li><a href="/articles/m/p/piano-music.htm">piano music</a></li>
<li><a href="/articles/m/o/orchestral-music.htm">orchestral music</a></li>
<li><a href="/articles/m/c/choral-music.htm">choral music</a></li>
<li><a href="/articles/m/r/renaissance-music.htm">Renaissance music</a></li>
<li><a href="/articles/m/c/clarinet-music.htm">clarinet music</a></li>
<li><a href="/articles/m/c/cello-music.htm">cello music</a></li>
<li><a href="/articles/m/v/vocal-music.htm">vocal music</a></li>
<li><a href="/articles/m/p/percussion-music.htm">percussion music</a></li>
<li><a href="/articles/m/o/organ-music.htm">organ music</a></li>
<li><a href="/articles/a/j/jazz.htm">jazz</a></li>
<li><a href="/articles/m/s/string-music.htm">string music</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Interact</a>

        <ul>
            <li><a href="/about.htm">About us</a></li>
            <li><a href="/contact.htm">Contact us</a></li>
            <li><a href="/updates.htm">Updates</a></li>
            <li><a href="/search.htm">Search</a></li>
            <li><a href="/privacy.htm">Your privacy</a></li>
            <li><a href="/sponsor-a-feature.htm">Sponsorship</a></li>
            <li><a href="/donations.htm">Donations</a></li>
            <li><a href="/material-for-review.htm">Send material</a></li>
            <li><a href="/2019/01/writing.htm">Write for us</a></li>
            <li><a href="/">Home page</a></li>
        </ul>
    </li>
</ul>
</div>

</div>

</div><div id="cmdcontent"><div id="owecontentbox">

<div id="mvsponsoredbox">


<p class="home"><a href="/2018/06/conti.htm"><img src="/2018/06/conti-4935533-400.jpg" alt="Mirian Conti" style="margin-left: 15px; margin-bottom: 30px; border: none; float: right;"></a><a class="home" href="/2018/06/conti.htm"><strong>SPONSORED:</strong> A Seasoned Champion of New Music. Argentinian-American pianist Mirian Conti in conversation with Andrew Schartmann.<br></a><a href="/sponsored.htm">All sponsored features &gt;&gt;</a></p> <p class="home" style="clear: both;"></p>

<div class="cmd-wide-only">

<p class="home"><a href="/2020/12/december.htm"><img src="/2020/11/chronicles-with-nadia-boulanger-400.gif" alt="Emile Naoumoff: My Chronicles with Nadia Boulanger" style="margin-left: 15px; margin-bottom: 30px; border: none; float: right;"></a><a class="home" href="/2020/12/december.htm"><strong>PODCAST:</strong> Join Jenna Orkin, Maria Nockin, John Daleiden, Gerald Fenech, Julian Jacobson, Patrick Maxwell, Giuseppe Pennisi and Mike Wheeler for a fascinating fifty-minute audio only programme.<br></a></p>
<ul style="list-style: none; padding-left: 0; display: flex; flex-wrap: wrap; align-items: center; justify-content: center; line-height: 1.5rem;">
  <li><a style="font-size: calc(3 * 0.18rem + 0.3rem); color: #3a3; display: block; padding: 0.1rem 0.2rem; text-decoration: none !important; position: relative; " href="/articles/a/s/south-africa.htm">South Africa</a></li>
  <li><a style="font-size: calc(4 * 0.18rem + 0.3rem); color: #aaa; display: block; padding: 0.1rem 0.2rem; text-decoration: none !important; position: relative; " href="/articles/s/a/anthony-scott.htm">Anthony Scott</a></li>
  <li><a style="font-size: calc(7 * 0.18rem + 0.3rem); color: #f80; display: block; padding: 0.1rem 0.2rem; text-decoration: none !important; position: relative; " href="/articles/d/p/peter-maxwell-davies.htm">Maxwell Davies</a></li>
  <li><a style="font-size: calc(8 * 0.18rem + 0.3rem); color: #c83; display: block; padding: 0.1rem 0.2rem; text-decoration: none !important; position: relative; " href="/2021/06/monteverdi.htm">Kriju Koetsveld</a></li>
  <li><a style="font-size: calc(1 * 0.18rem + 0.3rem); color: #666; display: block; padding: 0.1rem 0.2rem; text-decoration: none !important; position: relative; " href="/2020/05/gauvin.htm">Domenico Dall'Oglio</a></li>
  <li><a style="font-size: calc(9 * 0.18rem + 0.3rem); color: #0f0; display: block; padding: 0.1rem 0.2rem; text-decoration: none !important; position: relative; " href="/2019/10/sandiego.htm">La Jolla Music Society</a></li>
  <li><a style="font-size: calc(9 * 0.18rem + 0.3rem); color: #38c; display: block; padding: 0.1rem 0.2rem; text-decoration: none !important; position: relative; " href="/2019/08/falla.htm">Manuel de Falla: El amor bruho</a></li>
  <li><a style="font-size: calc(5 * 0.18rem + 0.3rem); color: #c38; display: block; padding: 0.1rem 0.2rem; text-decoration: none !important; position: relative; " href="/2019/04/derwent.htm">Thomas Tomkins</a></li>
</ul><br><br>

</div>

</div>


<div id="mvarticlebox" style="background-color: #81A1BD;">
<p class="caption"><img src="n8574188.jpg" style="border: none; width: 100%; height: auto;" alt="Haydn Baryton Trios - Treasures from the Esterh&aacute;za Palace - Valencia Baryton Project. &copy; 2021 Naxos Rights (Europe) Ltd"></p>

<p class="centre"><a href="/articles/s/c/cd-spotlight.htm"><img src="../../media/cdspotlight.jpg" style="border: none; width: 100%; height: auto;" alt="CD Spotlight"></a></p>

<h1>A New Passion</h1>

<h2>Haydn's baryton trios, reviewed by GERALD FENECH<br>
<br>
'Spiritedly performed and superbly recorded ...'</h2>

<p>&nbsp;</p>
<span id="contentstart"></span>

<p>Haydn's baryton trios?  What about them?  Well, first of all, today the instrument in question does not command any importance at all compared to when Haydn was writing music for it.  And secondly, in present times, the baryton is almost extinct.  So I feel it is pertinent to give a minute description of what this instrument was all about.  The baryton is a bowed string instrument of the viol family, played in Europe during the seventeenth and eighteenth centuries.  It has six or seven strings of gut, arranged over a fretted fingerboard, plus a lower set of wire strings.  When the gut strings are bowed, the wire strings vibrate sympathetically, enriching the tone.  The wire strings may also be plucked by the performer's left thumb, creating a contrasting tonal quality.</p>

<p>Haydn began composing these trios in 1765.  At the time he had been employed in the service of the princely Esterhazy family since 1761.  Prince Nikolaus, who reigned from 1762, had previously played the 'viola da gamba', but in 1765 he acquired a baryton, and he soon fell in love with this new passion.  Fired by an eagerness to perform new works for his new found musical companion, Nikolaus quickly set Haydn the task of writing specific pieces for the baryton, and the composer responded vigorously to this command.  His efforts greatly pleased the Prince, and over the next ten years Haydn wrote nearly two hundred compositions for various ensembles with baryton.  Of these, the predominant genre were the 126 baryton trios.</p>

<p class="centresmall">Listen &mdash; Haydn: <em>Adagio</em> (Baryton Trio in D, H XI:69)<br>
(track 1, 0:01-0:48) &copysr; 2021 Naxos Rights (Europe) Ltd:</p>
<p  class="cdspotlightaudio"><audio src="haydn1.mp3" controls>
<a href="haydn1.mp3">Play this media file</a>
</audio></p>

<p>The last set was written in 1778, but by then Nikolaus had abandoned the instrument in favour of a new hobby also involving Haydn, namely, the mounting of opera productions in his palace.  These trios, including those on this recording, being written for amateur performance, are generally shorter and less ambitious than Haydn's famous symphonies and string quartets.  In almost all cases, they consist of just three movements.  When there is a slow movement, it is usually the first movement and is followed by a second in fast tempo.</p>

<p class="centresmall">Listen &mdash; Haydn: <em>Allegro molto</em> (Baryton Trio in A minor, H XI:87)<br>
(track 14, 0:00-0:48) &copysr; 2021 Naxos Rights (Europe) Ltd:</p>
<p  class="cdspotlightaudio"><audio src="haydn2.mp3" controls>
<a href="haydn2.mp3">Play this media file</a>
</audio></p>

<p>The first can also be a fast-tempo work in sonata form or at times a set of variations.  There is always a minuet, which is placed either as the middle movement or as the finale.  Non-minuet finales are generally in fast tempo.</p>

<p class="centresmall">Listen &mdash; Haydn: <em>Menuetto</em> (Baryton Trio in A minor, H XI:87)<br>
(track 15, 1:52-2:45) &copysr; 2021 Naxos Rights (Europe) Ltd:</p>
<p  class="cdspotlightaudio"><audio src="haydn3.mp3" controls>
<a href="haydn3.mp3">Play this media file</a>
</audio></p>

<p>The six works on this CD date between 1768 and 1771 when Haydn was writing the most beautiful music for the baryton.  Indeed, the decade 1765-75 is considered the most prolific and musically fertile period in the composer's career, and this programme fully justifies this.  Spiritedly performed and superbly recorded, this CD is a vital resource for the many Haydn admirers who are still not too familiar with this gentle yet fascinating repertoire.  Notes and presentation are first-rate.</p>

<span id="contentend"></span>
<p class="centre"><span class=signed>Copyright &copy; 5 August 2021
<strong><a href="/articles/f/g/gerald-fenech.htm" class="mvarticle">Gerald Fenech</a></strong>,<br />Gzira, Malta</span></p>

<p class="centre"><img src="../../media/rule.gif" alt="-------" style="width: 90%; height: auto; border: none;"></p>

<p class="centre"><a class="footlink" href="haydn-baryton-trios-treasures-from-the-esterhaza-palace-info.htm">CD INFORMATION: HAYDN BARYTON TRIOS</a></p>

<p class="centre"><a class="footlink" href="../../articles/h/f/franz-joseph-haydn.htm">FRANZ JOSEPH HAYDN</a></p>

<p class="centre"><a class="footlink" href="../../articles/a/n/naxos.htm">NAXOS</a></p>

<p class="centre"><a class="footlink" href="../../articles/s/c/cd-spotlight.htm">MORE CD REVIEWS</a></p>

<a name="box"></a>
<span id="boxstart"></span>
<div class="articlefooterbox" style="background-color: #91B1CD;"><p class="small">
The background image on this page has been derived from an 1807 oil-on-canvas painting <em>Leopoldinentempel mit Teich</em> (Leopoldinentempel with pond), showing the view from Schloss Esterh&aacute;zy in Eisenstadt, Austria by German painter, engraver and Haydn biographer Albert Christoph Dies (1755-1822).
</p></div>
<span id="boxend"></span>
<p>&nbsp;</p>

<p class="centre">&nbsp;<a href="https://www.classicalmusicdaily.com/"
class="footlink">&lt;&lt; 
Home</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<a href="../07/gunning.htm" class="footlink">Next review &gt;&gt;</a>
</p>

</div>

</div>

</div>

<div id="owefooter"><a name="footer">

<div id="mvfootercontainer"><div id="mvfooterbox">

<ul id="footnav">
    <li><a></a></li>
    <li>
        <a href="#">Latest</a>

        <ul>
<li><a href="/sponsored.htm">Sponsored features</a></li>
<li><a href="/2021/08/roddis.htm">Live Performance Reviews</a></li>
<li><a href="/2021/08/august.htm">Classical Music News</a></li>
<li><a href="/2021/08/notations.htm">Previews</a></li>
<li><a href="/2021/07/gunning.htm">CD Reviews</a></li>
<li><a href="/2021/03/notos.htm">Press releases</a></li>
<li><a href="/2021/05/petrichor.htm">Competitions</a></li>
<li><a href="/2021/07/azopardi.htm">Interviews and Profiles</a></li>
<li><a href="/2021/07/obits.htm">Obituaries</a></li>
<li><a href="/2021/06/aix.htm">General Articles</a></li>
<li><a href="/2021/04/palestrina.htm">Book news and reviews</a></li>

<li><a href="/articles/o/c/comment.htm">Comments</a></li>
<li><a href="/concerts/">Forthcoming concerts</a></li>
<li><a href="/festivals/">Festivals and masterclasses</a></li>
<li><a href="/articles/f/i/in-depth-features.htm">In-depth features</a></li>
<li><a href="/new-releases/">New releases</a></li>
<li><a href="/newsletters.htm">Newsletters</a></li>
        </ul>
    </li>
    <li>
        <a href="#">People</a>
        <ul>
<li><a href="/articles/w/m/mike-wheeler.htm">Mike Wheeler</a></li>
<li><a href="/articles/p/g/giuseppe-pennisi.htm">Giuseppe Pennisi</a></li>
<li><a href="/articles/f/g/gerald-fenech.htm">Gerald Fenech</a></li>
<li><a href="/articles/b/k/keith-bramich.htm">Keith Bramich</a></li>
<li><a href="/2021/08/notations.htm">Etain O'Longaigh</a></li>
<li><a href="/articles/p/j/john-dante-prevedini.htm">John Dante Prevedini</a></li>
<li><a href="/articles/f/s/simon-farrugia.htm">Simon Farrugia</a></li>
<li><a href="/articles/m/p/patrick-maxwell.htm">Patrick Maxwell</a></li>
<li><a href="/articles/p/g/geoff-pearce.htm">Geoff Pearce</a></li>
<li><a href="/2021/07/igirl.htm">Helen Kamioner</a></li>
<li><a href="/2021/06/paulzfu.htm">Gordon Andrew R</a></li>
<li><a href="/articles/n/m/maria-nockin.htm">Maria Nockin</a></li>
<li><a href="/articles/j/o/ona-jarmalaviciute.htm">Ona Jarmalavi&#269;i&#363;t&#279;</a></li>
<li><a href="/articles/s/a/adam-j-sacks.htm">Adam J Sacks</a></li>
<li><a href="/articles/s/p/paul-sarcich.htm">Paul Sarcich</a></li>
<li><a href="/articles/v/s/stephen-francis-vasta.htm">Stephen Francis Vasta</a></li>
<li><a href="/2021/02/gerber.htm">Jeffrey James</a></li>
<li><a href="/articles/b/r/ron-bierman.htm">Ron Bierman</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Places</a>

        <ul>
<li><a href="/articles/r/f/france.htm">France</a></li>
<li><a href="/articles/u/a/austria.htm">Austria</a></li>
<li><a href="/articles/e/g/germany.htm">Germany</a></li>
<li><a href="/articles/t/i/italy.htm">Italy</a></li>
<li><a href="/articles/a/u/united-states-of-america.htm">United States of America</a></li>
<li><a href="/articles/e/b/belgium.htm">Belgium</a></li>
<li><a href="/articles/e/m/mexico.htm">Mexico</a></li>
<li><a href="/articles/p/s/spain.htm">Spain</a></li>
<li><a href="/articles/r/c/czech-republic.htm">Czech Republic</a></li>
<li><a href="/articles/a/j/japan.htm">Japan</a></li>
<li><a href="/articles/e/v/venezuela.htm">Venezuela</a></li>
<li><a href="/articles/k/u/united-kingdom.htm">United Kingdom</a></li>
<li><a href="/articles/k/s/south-korea.htm">South Korea</a></li>
<li><a href="/articles/u/r/russia.htm">Russia</a></li>
<li><a href="/articles/o/p/poland.htm">Poland</a></li>
<li><a href="/articles/u/h/hungary.htm">Hungary</a></li>
<li><a href="/articles/e/n/netherlands.htm">Netherlands</a></li>
<li><a href="/articles/r/i/ireland.htm">Ireland</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Topics</a>

        <ul>
<li><a href="/articles/c/n/nineteenth-century.htm">nineteenth century</a></li>
<li><a href="/articles/p/o/opera.htm">opera</a></li>
<li><a href="/articles/c/t/twentieth-century.htm">twentieth century</a></li>
<li><a href="/articles/c/2/21st-century.htm">21st century</a></li>
<li><a href="/articles/m/c/contemporary-music.htm">contemporary music</a></li>
<li><a href="/articles/m/g/guitar-music.htm">guitar music</a></li>
<li><a href="/articles/m/v/violin-music.htm">violin music</a></li>
<li><a href="/articles/m/p/piano-music.htm">piano music</a></li>
<li><a href="/articles/m/o/orchestral-music.htm">orchestral music</a></li>
<li><a href="/articles/m/c/choral-music.htm">choral music</a></li>
<li><a href="/articles/m/r/renaissance-music.htm">Renaissance music</a></li>
<li><a href="/articles/m/c/clarinet-music.htm">clarinet music</a></li>
<li><a href="/articles/m/c/cello-music.htm">cello music</a></li>
<li><a href="/articles/m/v/vocal-music.htm">vocal music</a></li>
<li><a href="/articles/m/p/percussion-music.htm">percussion music</a></li>
<li><a href="/articles/m/o/organ-music.htm">organ music</a></li>
<li><a href="/articles/a/j/jazz.htm">jazz</a></li>
<li><a href="/articles/m/s/string-music.htm">string music</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Interact</a>

        <ul>
            <li><a href="/about.htm">About us</a></li>
            <li><a href="/contact.htm">Contact us</a></li>
            <li><a href="/updates.htm">Updates</a></li>
            <li><a href="/search.htm">Search</a></li>
            <li><a href="/privacy.htm">Your privacy</a></li>
            <li><a href="/sponsor-a-feature.htm">Sponsorship</a></li>
            <li><a href="/donations.htm">Donations</a></li>
            <li><a href="/material-for-review.htm">Send material</a></li>
            <li><a href="/2019/01/writing.htm">Write for us</a></li>
            <li><a href="/">Home page</a></li>
        </ul>
    </li>

</ul>
</div>
</div>

<p style="clear: both;">&nbsp;</p>
<p>&nbsp;</p>

<p class="centresmall">All material &copy; 1998-2021 <strong>Classical Music Daily</strong>, <br class="mvnarrowonly">various authors and photographers.<br>
All rights of the original copyright holders  <br class="mvnarrowonly">are reserved, and are credited where known.<br>
Formerly known as <em>Music &amp; Vision</em> &ndash;  <br class="mvnarrowonly">The world's first daily classical music magazine<br>
Founding Editor: <a href="/articles/r/b/basil-ramsey.htm" class="small">Basil Ramsey</a> (1929-2018);  <br class="mvnarrowonly">Editor: Keith Bramich</p></div></div><a name="footer"></a>

</div>

</body>

</html>


