<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html><head>
<meta name="viewport" content="width=device-width,initial-scale=1">

<title>Ensemble. A Magical Production. Mike Wheeler reports on the Buxton Festival's first ever musical - Stephen Sondheim's 'A Little Night Music'</title>
<style type="text/css">

body
{
  background-image: url("buxton-opera-house-dave-pape-2007-bg.jpg");
}

a.home:hover
{
  color: #5C340D;
}

#owefooter
{
  background-color: #5C340D;
}

</style>
<meta name="author" content="Mike Wheeler">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="generator" content="Orion Webedit 4.3 / orion-arts.com">
<meta name="robots" content="noarchive,index,follow">
<link href="/2021/classicalmusicdaily.css" rel="stylesheet" type="text/css">
<link href="https://www.classicalmusicdaily.com/feed.xml" rel="alternate" type="application/rss+xml" title="rss">
</head>

<body id="owe_about_page"><div id="owepage"><a name="top"></a><div id="owewrapper"><div id="cmdarticleheader"><div id="owetopright"><a href="#footer"><img src="/media/mobilemenumusicwhite.gif" alt="menu" id="mobile-menu"></a></div>

<div class="mvlogo">
<a href="/"><img src="/media/classical-music-daily-2021.gif" alt="Classical Music Daily" title="Classical Music Daily" id="mvlogo-image"></a>

<div id="cmdtopnav">
<ul id="nav">
    <li>
        <a href="#">Latest</a>

        <ul>
<li><a href="/sponsored.htm">Sponsored features</a></li>
<li><a href="/2021/07/igirl.htm">Classical Music News</a></li>
<li><a href="/2021/07/stravinsky.htm">Live Performance Reviews</a></li>
<li><a href="/2021/07/sani.htm">CD Reviews</a></li>
<li><a href="/2021/03/notos.htm">Press releases</a></li>
<li><a href="/2021/06/aix.htm">Previews</a></li>
<li><a href="/2021/05/petrichor.htm">Competitions</a></li>
<li><a href="/2021/06/paulzfu.htm">Interviews and Profiles</a></li>
<li><a href="/articles/a/l/louis-andriessen.htm">Obituaries</a></li>
<li><a href="/2021/06/aix.htm">General Articles</a></li>
<li><a href="/2021/04/palestrina.htm">Book news and reviews</a></li>

<li><a href="/articles/o/c/comment.htm">Comments</a></li>
<li><a href="/concerts/">Forthcoming concerts</a></li>
<li><a href="/festivals/">Festivals and masterclasses</a></li>
<li><a href="/articles/f/i/in-depth-features.htm">In-depth features</a></li>
<li><a href="/new-releases/">New releases</a></li>
<li><a href="/newsletters.htm">Newsletters</a></li>
        </ul>
    </li>
    <li>
        <a href="#">People</a>
        <ul>
<li><a href="/articles/f/g/gerald-fenech.htm">Gerald Fenech</a></li>
<li><a href="/articles/p/g/giuseppe-pennisi.htm">Giuseppe Pennisi</a></li>
<li><a href="/articles/w/m/mike-wheeler.htm">Mike Wheeler</a></li>
<li><a href="/articles/p/g/geoff-pearce.htm">Geoff Pearce</a></li>
<li><a href="/articles/m/p/patrick-maxwell.htm">Patrick Maxwell</a></li>
<li><a href="/2021/07/igirl.htm">Helen Kamioner</a></li>
<li><a href="/articles/p/j/john-dante-prevedini.htm">John Dante Prevedini</a></li>
<li><a href="/articles/b/k/keith-bramich.htm">Keith Bramich</a></li>
<li><a href="/2021/06/paulzfu.htm">Gordon Andrew R</a></li>
<li><a href="/articles/v/s/stephen-francis-vasta.htm">Stephen Francis Vasta</a></li>
<li><a href="/articles/n/m/maria-nockin.htm">Maria Nockin</a></li>
<li><a href="/articles/j/o/ona-jarmalaviciute.htm">Ona Jarmalavi&#269;i&#363;t&#279;</a></li>
<li><a href="/articles/s/a/adam-j-sacks.htm">Adam J Sacks</a></li>
<li><a href="/articles/s/p/paul-sarcich.htm">Paul Sarcich</a></li>
<li><a href="/2021/02/gerber.htm">Jeffrey James</a></li>
<li><a href="/articles/m/m/malcolm-miller.htm">Malcolm Miller</a></li>
<li><a href="/articles/b/r/ron-bierman.htm">Ron Bierman</a></li>
<li><a href="/articles/b/l/lucas-ball.htm">Lucas Ball</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Places</a>

        <ul>
<li><a href="/articles/r/f/france.htm">France</a></li>
<li><a href="/articles/u/r/russia.htm">Russia</a></li>
<li><a href="/articles/p/s/spain.htm">Spain</a></li>
<li><a href="/articles/o/p/poland.htm">Poland</a></li>
<li><a href="/articles/t/i/italy.htm">Italy</a></li>
<li><a href="/articles/r/i/ireland.htm">Ireland</a></li>
<li><a href="/articles/u/b/bulgaria.htm">Bulgaria</a></li>
<li><a href="/articles/k/u/united-kingdom.htm">United Kingdom</a></li>
<li><a href="/articles/a/u/united-states-of-america.htm">United States of America</a></li>
<li><a href="/articles/u/a/austria.htm">Austria</a></li>
<li><a href="/articles/u/h/hungary.htm">Hungary</a></li>
<li><a href="/articles/r/c/czech-republic.htm">Czech Republic</a></li>
<li><a href="/articles/h/g/ghana.htm">Ghana</a></li>
<li><a href="/articles/i/n/nigeria.htm">Nigeria</a></li>
<li><a href="/articles/e/n/netherlands.htm">Netherlands</a></li>
<li><a href="/articles/w/s/switzerland.htm">Switzerland</a></li>
<li><a href="/articles/i/l/liechtenstein.htm">Liechtenstein</a></li>
<li><a href="/articles/e/g/germany.htm">Germany</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Topics</a>

        <ul>
<li><a href="/articles/m/v/vocal-music.htm">vocal music</a></li>
<li><a href="/articles/c/2/21st-century.htm">21st century</a></li>
<li><a href="/articles/m/c/contemporary-music.htm">contemporary music</a></li>
<li><a href="/articles/m/o/orchestral-music.htm">orchestral music</a></li>
<li><a href="/articles/m/e/electronic-music.htm">electronic music</a></li>
<li><a href="/articles/m/p/piano-music.htm">piano music</a></li>
<li><a href="/articles/m/v/violin-music.htm">violin music</a></li>
<li><a href="/articles/a/b/ballet.htm">ballet</a></li>
<li><a href="/articles/c/t/twentieth-century.htm">twentieth century</a></li>
<li><a href="/articles/m/r/renaissance-music.htm">Renaissance music</a></li>
<li><a href="/articles/m/b/baroque-music.htm">Baroque music</a></li>
<li><a href="/articles/p/o/opera.htm">opera</a></li>
<li><a href="/articles/c/f/fifteenth-century.htm">fifteenth century</a></li>
<li><a href="/articles/c/s/sixteenth-century.htm">sixteenth century</a></li>
<li><a href="/articles/c/s/seventeenth-century.htm">seventeenth century</a></li>
<li><a href="/articles/c/e/eighteenth-century.htm">eighteenth century</a></li>
<li><a href="/articles/c/n/nineteenth-century.htm">nineteenth century</a></li>
<li><a href="/articles/m/c/choral-music.htm">choral music</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Interact</a>

        <ul>
            <li><a href="/about.htm">About us</a></li>
            <li><a href="/contact.htm">Contact us</a></li>
            <li><a href="/updates.htm">Updates</a></li>
            <li><a href="/search.htm">Search</a></li>
            <li><a href="/privacy.htm">Your privacy</a></li>
            <li><a href="/sponsor-a-feature.htm">Sponsorship</a></li>
            <li><a href="/donations.htm">Donations</a></li>
            <li><a href="/material-for-review.htm">Send material</a></li>
            <li><a href="/2019/01/writing.htm">Write for us</a></li>
            <li><a href="/">Home page</a></li>
        </ul>
    </li>
</ul>
</div>

</div>

</div><div id="cmdcontent"><div id="owecontentbox">

<div id="mvsponsoredbox">

<ul style="list-style: none; padding-left: 0; display: flex; flex-wrap: wrap; align-items: center; justify-content: center; line-height: 1.5rem;">
  <li><a style="font-size: calc(7 * 0.18rem + 0.3rem); color: #606; display: block; padding: 0.1rem 0.2rem; text-decoration: none !important; position: relative; " href="/articles/k/l/laura-kennelly.htm">Laura Kennelly</a></li>
  <li><a style="font-size: calc(7 * 0.18rem + 0.3rem); color: #00f; display: block; padding: 0.1rem 0.2rem; text-decoration: none !important; position: relative; " href="/2021/05/adam.htm">La filleule des f&eacute;es</a></li>
  <li><a style="font-size: calc(5 * 0.18rem + 0.3rem); color: #0f0; display: block; padding: 0.1rem 0.2rem; text-decoration: none !important; position: relative; " href="/2021/05/barber.htm">Cesare Sterbini</a></li>
  <li><a style="font-size: calc(1 * 0.18rem + 0.3rem); color: #00f; display: block; padding: 0.1rem 0.2rem; text-decoration: none !important; position: relative; " href="/2020/11/mccawley.htm">Wigmore Hall</a></li>
  <li><a style="font-size: calc(2 * 0.18rem + 0.3rem); color: #000; display: block; padding: 0.1rem 0.2rem; text-decoration: none !important; position: relative; " href="/2020/07/siena.htm">Bianciardi</a></li>
  <li><a style="font-size: calc(7 * 0.18rem + 0.3rem); color: #f00; display: block; padding: 0.1rem 0.2rem; text-decoration: none !important; position: relative; " href="/2020/06/magnard.htm">Fabrice Bollon</a></li>
  <li><a style="font-size: calc(6 * 0.18rem + 0.3rem); color: #a33; display: block; padding: 0.1rem 0.2rem; text-decoration: none !important; position: relative; " href="/2019/06/brouwer.htm">Voice of the Lake</a></li>
  <li><a style="font-size: calc(4 * 0.18rem + 0.3rem); color: #f80; display: block; padding: 0.1rem 0.2rem; text-decoration: none !important; position: relative; " href="/2019/02/obitsfeb.htm">Georg Jann</a></li>
</ul><br><br>

<div class="cmd-wide-only">

<p class="home"><a href="http://www.mvdaily.com/2018/07/rae.htm"><img src="/2018/07/allan-rae-calgary-c2017-270.jpg" alt="Allan Rae in Calgary, circa 2017 (&copy; Allan Rae. Used with permission)" title="Allan Rae in Calgary, circa 2017 (&copy; Allan Rae. Used with permission)" style="margin-left: 15px; margin-bottom: 30px; border: none; float: right;"></a><a class="home" href="http://www.mvdaily.com/2018/07/rae.htm"><strong>NEWLY SPONSORED:</strong> The Many Hats of Allan Rae - A Birthday Greeting, by Endre Anaru.<br></a><a href="/sponsored.htm">All sponsored features &gt;&gt;</a></p> <p class="home" style="clear: both;"></p>

<p class="home"><a href="/2020/12/december.htm"><img src="/2020/11/chronicles-with-nadia-boulanger-400.gif" alt="Emile Naoumoff: My Chronicles with Nadia Boulanger" style="margin-left: 15px; margin-bottom: 30px; border: none; float: right;"></a><a class="home" href="/2020/12/december.htm"><strong>PODCAST:</strong> Join Jenna Orkin, Maria Nockin, John Daleiden, Gerald Fenech, Julian Jacobson, Patrick Maxwell, Giuseppe Pennisi and Mike Wheeler for a fascinating fifty-minute audio only programme.<br></a></p>

</div>

</div>


<div id="mvarticlebox" style="background-color: #D0BD75;">
<p class="centre"><a href="/articles/n/e/ensemble.htm"><img src="../../media/ensemble.jpg" style="border: none; width: 90%; height: auto;" alt="Ensemble"></a></p>

<h1>A Magical Production</h1>

<h2>MIKE WHEELER reports on the Buxton Festival's first ever musical - Stephen Sondheim's 'A Little Night Music'</h2>

<p>&nbsp;</p>
<span id="contentstart"></span>

<p>The Buxton Festival has always had opera at its heart. Now it has extended its reach with its first musical, and its first direct partnership with Buxton Opera House, the Festival's home since the beginning. With Opera House Chief Executive Paul Kerryson directing and music-theatre old hand Wyn Davies conducting, the new collaboration is launched in great style with a magical production of Stephen Sondheim's <em>A Little Night Music</em>.</p>

<p>The most Mozartian of Sondheim's musicals (as the title suggests), it was a natural choice. Based on Ingmar Bergman's film <em>Smiles of a Summer Night</em>, it is set in turn-of-the-twentieth-century Sweden, and follows the tangled relationships between actress Desir&eacute;e Armfeldt, her old flame, lawyer Fredrik Egerman, and his new not-quite-child bride Anne, among others. The design team of Phil R Daniels and Charles Cusick Smith surround the set with tall, slender trunks of birch trees – natural surroundings, yes, but also suggesting a cage?</p>

<p class="caption"><img src="sondheim1.jpg" style="border: none; width: 100%; height: auto; max-width: 525px;" alt="A scene from Stephen Sondheim's 'A Little Night Music' at the Buxton Festival. Photo &copy; 2021 Phil R Daniels"><br>
A scene from Stephen Sondheim's 'A Little Night Music' at the Buxton Festival. Photo &copy; 2021 Phil R Daniels</p>

<p>As the figure around whom all this revolves, Janie Dee's Desir&eacute;e commands the stage without unduly dominating it. David Leonard's Fredrik is perhaps a little too much of a hedonist, but the two of them play well to each other's strengths. These unexpectedly reunited ex-lovers are clearly ready to carry on from where they left off. But there's the underlying sense of aching regret - so much of the show concerns regrets and memories - and the rueful self-realisations of 'Send in the Clowns' rightly forms the emotional climax.</p>

<p class="caption"><img src="sondheim4.jpg" style="border: none; height: 100%; max-height: 400px; width: auto; max-width: 100%;" alt="Janie Dee as Desir&eacute;e and David Leonard as Fredrik in Sondheim's 'A Little Night Music' at Buxton. Photo &copy; 2021 David John King"><br>
Janie Dee as Desir&eacute;e and David Leonard as Fredrik in Sondheim's 'A Little Night Music' at Buxton. Photo &copy; 2021 David John King</p>

<p>Gabrielle Drake gives Desir&eacute;e's elderly mother Madame Armfeldt a crusty exterior, rehearsing her long-ago affairs, and instructing her granddaughter, Fredrika, in the ways of the world but, somewhere underneath, also a heart, to which Fredrika – a fresh, eager Julia Mariko Smith – readily responds.</p>

<p class="caption"><img src="sondheim2.jpg" style="border: none; height: 100%; max-height: 400px; width: auto; max-width: 100%;" alt="Julia Mariko Smith as Fredrika (left) and Gabrielle Drake as Madame Armfeldt in 'A Little Night Music'. Photo &copy; 2021 Phil R Daniels"><br>
Julia Mariko Smith as Fredrika (left) and Gabrielle Drake as Madame Armfeldt in 'A Little Night Music'. Photo &copy; 2021 Phil R Daniels</p>

<p>As Count Carl-Magnus Malcolm, Desir&eacute;e's current lover, Tim Walton keeps his conceit within credible bounds. The Act 2 duet 'It would have been wonderful', for him and Fredrik, is an excruciatingly embarrassing (for them) and funny (for us) picture of two oversized male egos prowling suspiciously round each other.</p>

<p class="caption"><img src="sondheim3.jpg" style="border: none; width: 100%; height: auto; max-width: 525px;" alt="From left to right: David Leonard as Fredrik, Janie Dee as Desir&eacute;e and Tim Walton as Count Carl-Magnus Malcolm. Photo &copy; 2021 David John King"><br>
From left to right: David Leonard as Fredrik, Janie Dee as Desir&eacute;e and Tim Walton as Count Carl-Magnus Malcolm. Photo &copy; 2021 David John King</p>

<p>Carl-Magnus' wife, Charlotte, has heartache of her own (most of it due to his behaviour), and in 'Every Day a little Death' Sarah Ingram lays it bare just enough to gain Anne's (and our) sympathy.</p>

<p class="caption"><img src="sondheim5.jpg" style="border: none; height: 100%; max-height: 400px; width: auto; max-width: 100%;" alt="Sarah Ingram as Charlotte and David Leonard as Fredrik. Photo &copy; 2021 Phil R Daniels"><br>
Sarah Ingram as Charlotte and David Leonard as Fredrik. Photo &copy; 2021 Phil R Daniels</p>

<p>Elsewhere, Daniella Sicari shows a sparky side to Anne's character (a Desir&eacute;e in the making?), chattering merrily away as Fredrik voices his irritation with her seeming indifference to his sexual needs in 'Now'.</p>

<p>Molly Lynch gives Desir&eacute;e's maid, Petra, an unquenchable urge to grab life with both hands and 'celebrate what passes by', as she sings in 'The Miller's Son'. It's a gift of a number; she picks it up and doesn't just run with it, she positively flies.</p>

<p>Then there's the grit in the oyster – Henrik, Fredrik's son, a combustible mixture of uptight, intense trainee Lutheran pastor and teenage sexual frustration. Matthew McKinney nails both aspects of a character at odds with just about everyone.</p>

<p>As the 'Liebeslieder', the chorus that raises the curtain on the show and comments from time to time, Joseph Doody, Rachel Speirs, Sarah Prestwidge, Olivia Tringham and Emyr Lloyd Jones move and sing both as one and as five individuals.</p>

<p>Using Jonathan Tunick's original orchestrations, the Festival's house band the Northern Chamber Orchestra slips readily into Broadway mode. Wyn Davies knows exactly when to keep things taut and when to give the singers enough latitude. 'A Weekend in the Country', one of the most brilliant Act I finales in the business, gets an immaculate performance in terms of both physical and musical ensemble.</p>

<p class="caption"><img src="sondheim13.jpg" style="border: none; width: 100%; height: auto; max-width: 525px;" alt="A scene from Stephen Sondheim's 'A Little Night Music' at the Buxton Festival. Photo &copy; 2021 Phil R Daniels"><br>
A scene from Stephen Sondheim's 'A Little Night Music' at the Buxton Festival. Photo &copy; 2021 Phil R Daniels</p>

<p>This new departure for Buxton receives the best possible send-off with this production, a perfect blend of sparkle, edge and poignancy.</p>

<span id="contentend"></span>
<p class="centre"><span class="signed">Copyright &copy; 14 July 2021
<strong><a href="/articles/w/m/mike-wheeler.htm" class="mvarticle">Mike Wheeler</a></strong>,<br />Derby UK</span></p>

<p class="centre"><img src="../../media/rule.gif" alt="-------" style="width: 90%; height: auto; border: none;"></p>

<p class="centre"><a class="footlink" href="../../articles/f/b/buxton-festival.htm">THE BUXTON FESTIVAL</a></p>

<p class="centre"><a class="footlink" href="../../articles/k/u/united-kingdom.htm">MORE CLASSICAL MUSIC ARTICLES ABOUT THE UK</a></p>

<p class="centre"><a class="footlink" href="../../articles/n/e/ensemble.htm">FURTHER CONCERT REVIEWS</a></p>

<a name="box"></a>
<span id="boxstart"></span>
<div class="articlefooterbox" style="background-color: #E0CD85;"><p class="small">
Mike Wheeler's review is based on the 8 July 2021 performance of Sondheim's <em>A Little Night Music</em> at Buxton Opera House in Buxton, Derbyshire, UK.</p>

<p>At the time of writing, seats are still available for the last two performances, 14:00 and 19:15 on Saturday 24 July 2021.</p>

<p>The background image on this page has been derived from a detail from a 2007 photograph of Buxton Opera House taken by Dave Pape.
</p></div>
<span id="boxend"></span>
<p>&nbsp;</p>

<p class="centre">&nbsp;<a href="https://www.classicalmusicdaily.com/"
class="footlink">&lt;&lt; 
Home</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<a href="stravinsky.htm" class="footlink">Next review &gt;&gt;</a>
</p>

</div>

</div>

</div>

<div id="owefooter"><a name="footer">

<div id="mvfootercontainer"><div id="mvfooterbox">

<ul id="footnav">
    <li><a></a></li>
    <li>
        <a href="#">Latest</a>

        <ul>
<li><a href="/sponsored.htm">Sponsored features</a></li>
<li><a href="/2021/07/igirl.htm">Classical Music News</a></li>
<li><a href="/2021/07/stravinsky.htm">Live Performance Reviews</a></li>
<li><a href="/2021/07/sani.htm">CD Reviews</a></li>
<li><a href="/2021/03/notos.htm">Press releases</a></li>
<li><a href="/2021/06/aix.htm">Previews</a></li>
<li><a href="/2021/05/petrichor.htm">Competitions</a></li>
<li><a href="/2021/06/paulzfu.htm">Interviews and Profiles</a></li>
<li><a href="/articles/a/l/louis-andriessen.htm">Obituaries</a></li>
<li><a href="/2021/06/aix.htm">General Articles</a></li>
<li><a href="/2021/04/palestrina.htm">Book news and reviews</a></li>

<li><a href="/articles/o/c/comment.htm">Comments</a></li>
<li><a href="/concerts/">Forthcoming concerts</a></li>
<li><a href="/festivals/">Festivals and masterclasses</a></li>
<li><a href="/articles/f/i/in-depth-features.htm">In-depth features</a></li>
<li><a href="/new-releases/">New releases</a></li>
<li><a href="/newsletters.htm">Newsletters</a></li>
        </ul>
    </li>
    <li>
        <a href="#">People</a>
        <ul>
<li><a href="/articles/f/g/gerald-fenech.htm">Gerald Fenech</a></li>
<li><a href="/articles/p/g/giuseppe-pennisi.htm">Giuseppe Pennisi</a></li>
<li><a href="/articles/w/m/mike-wheeler.htm">Mike Wheeler</a></li>
<li><a href="/articles/p/g/geoff-pearce.htm">Geoff Pearce</a></li>
<li><a href="/articles/m/p/patrick-maxwell.htm">Patrick Maxwell</a></li>
<li><a href="/2021/07/igirl.htm">Helen Kamioner</a></li>
<li><a href="/articles/p/j/john-dante-prevedini.htm">John Dante Prevedini</a></li>
<li><a href="/articles/b/k/keith-bramich.htm">Keith Bramich</a></li>
<li><a href="/2021/06/paulzfu.htm">Gordon Andrew R</a></li>
<li><a href="/articles/v/s/stephen-francis-vasta.htm">Stephen Francis Vasta</a></li>
<li><a href="/articles/n/m/maria-nockin.htm">Maria Nockin</a></li>
<li><a href="/articles/j/o/ona-jarmalaviciute.htm">Ona Jarmalavi&#269;i&#363;t&#279;</a></li>
<li><a href="/articles/s/a/adam-j-sacks.htm">Adam J Sacks</a></li>
<li><a href="/articles/s/p/paul-sarcich.htm">Paul Sarcich</a></li>
<li><a href="/2021/02/gerber.htm">Jeffrey James</a></li>
<li><a href="/articles/m/m/malcolm-miller.htm">Malcolm Miller</a></li>
<li><a href="/articles/b/r/ron-bierman.htm">Ron Bierman</a></li>
<li><a href="/articles/b/l/lucas-ball.htm">Lucas Ball</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Places</a>

        <ul>
<li><a href="/articles/r/f/france.htm">France</a></li>
<li><a href="/articles/u/r/russia.htm">Russia</a></li>
<li><a href="/articles/p/s/spain.htm">Spain</a></li>
<li><a href="/articles/o/p/poland.htm">Poland</a></li>
<li><a href="/articles/t/i/italy.htm">Italy</a></li>
<li><a href="/articles/r/i/ireland.htm">Ireland</a></li>
<li><a href="/articles/u/b/bulgaria.htm">Bulgaria</a></li>
<li><a href="/articles/k/u/united-kingdom.htm">United Kingdom</a></li>
<li><a href="/articles/a/u/united-states-of-america.htm">United States of America</a></li>
<li><a href="/articles/u/a/austria.htm">Austria</a></li>
<li><a href="/articles/u/h/hungary.htm">Hungary</a></li>
<li><a href="/articles/r/c/czech-republic.htm">Czech Republic</a></li>
<li><a href="/articles/h/g/ghana.htm">Ghana</a></li>
<li><a href="/articles/i/n/nigeria.htm">Nigeria</a></li>
<li><a href="/articles/e/n/netherlands.htm">Netherlands</a></li>
<li><a href="/articles/w/s/switzerland.htm">Switzerland</a></li>
<li><a href="/articles/i/l/liechtenstein.htm">Liechtenstein</a></li>
<li><a href="/articles/e/g/germany.htm">Germany</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Topics</a>

        <ul>
<li><a href="/articles/m/v/vocal-music.htm">vocal music</a></li>
<li><a href="/articles/c/2/21st-century.htm">21st century</a></li>
<li><a href="/articles/m/c/contemporary-music.htm">contemporary music</a></li>
<li><a href="/articles/m/o/orchestral-music.htm">orchestral music</a></li>
<li><a href="/articles/m/e/electronic-music.htm">electronic music</a></li>
<li><a href="/articles/m/p/piano-music.htm">piano music</a></li>
<li><a href="/articles/m/v/violin-music.htm">violin music</a></li>
<li><a href="/articles/a/b/ballet.htm">ballet</a></li>
<li><a href="/articles/c/t/twentieth-century.htm">twentieth century</a></li>
<li><a href="/articles/m/r/renaissance-music.htm">Renaissance music</a></li>
<li><a href="/articles/m/b/baroque-music.htm">Baroque music</a></li>
<li><a href="/articles/p/o/opera.htm">opera</a></li>
<li><a href="/articles/c/f/fifteenth-century.htm">fifteenth century</a></li>
<li><a href="/articles/c/s/sixteenth-century.htm">sixteenth century</a></li>
<li><a href="/articles/c/s/seventeenth-century.htm">seventeenth century</a></li>
<li><a href="/articles/c/e/eighteenth-century.htm">eighteenth century</a></li>
<li><a href="/articles/c/n/nineteenth-century.htm">nineteenth century</a></li>
<li><a href="/articles/m/c/choral-music.htm">choral music</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Interact</a>

        <ul>
            <li><a href="/about.htm">About us</a></li>
            <li><a href="/contact.htm">Contact us</a></li>
            <li><a href="/updates.htm">Updates</a></li>
            <li><a href="/search.htm">Search</a></li>
            <li><a href="/privacy.htm">Your privacy</a></li>
            <li><a href="/sponsor-a-feature.htm">Sponsorship</a></li>
            <li><a href="/donations.htm">Donations</a></li>
            <li><a href="/material-for-review.htm">Send material</a></li>
            <li><a href="/2019/01/writing.htm">Write for us</a></li>
            <li><a href="/">Home page</a></li>
        </ul>
    </li>

</ul>
</div>
</div>

<p style="clear: both;">&nbsp;</p>
<p>&nbsp;</p>

<p class="centresmall">All material &copy; 1998-2021 <strong>Classical Music Daily</strong>, <br class="mvnarrowonly">various authors and photographers.<br>
All rights of the original copyright holders  <br class="mvnarrowonly">are reserved, and are credited where known.<br>
Formerly known as <em>Music &amp; Vision</em> &ndash;  <br class="mvnarrowonly">The world's first daily classical music magazine<br>
Founding Editor: <a href="/articles/r/b/basil-ramsey.htm" class="small">Basil Ramsey</a> (1929-2018);  <br class="mvnarrowonly">Editor: Keith Bramich</p></div></div><a name="footer"></a>

</div>

</body>

</html>


