<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html><head>
<meta name="viewport" content="width=device-width,initial-scale=1">

<title>Ensemble. Contemporary Premieres. Giuseppe Pennisi experiences three new operas in Rome</title>
<style type="text/css">

body
{
  background-image: url("freehand-jagged-shapes-bg.jpg");
}

a.home:hover
{
  color: #5C2B76;
}

</style>
<meta name="author" content="Giuseppe Pennisi">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="generator" content="Orion Webedit 4.3 / orion-arts.com">
<meta name="robots" content="noarchive,index,follow">
<link href="/classicalmusicdaily2019.css" rel="stylesheet" type="text/css">
<link href="https://www.classicalmusicdaily.com/feed.xml" rel="alternate" type="application/rss+xml" title="rss">
</head>

<body id="owe_about_page"><div id="owepage"><a name="top"></a><div id="owewrapper"><div id="cmdarticleheader"><div id="owetopright"><a href="#footer"><img src="/media/mobilemenumusicwhite.gif" alt="menu" id="mobile-menu"></a></div>

<div class="mvlogo">
<a href="/"><img src="/media/classical-music-daily.gif" alt="Classical Music Daily" title="Classical Music Daily" id="mvlogo-image"></a>

<div id="cmdtopnav">
<ul id="nav">
    <li>
        <a href="#">Latest</a>

        <ul>
<li><a href="/sponsored.htm">Sponsored features</a></li>
<li><a href="/2019/11/rome.htm">Live Performance Reviews</a></li>
<li><a href="/2019/11/libera.htm">Classical Music News</a></li>
<li><a href="/2019/11/libera.htm">Press releases</a></li>
<li><a href="/2019/11/brawn.htm">CD Reviews</a></li>
<li><a href="/2019/11/trittico.htm">Previews</a></li>
<li><a href="/2019/11/schubert.htm">Interviews and Profiles</a></li>
<li><a href="/2019/11/nyiregyhazi.htm">General Articles</a></li>
<li><a href="/articles/k/m/marta-kurtag.htm">Obituaries</a></li>
<li><a href="/2019/10/schweitzer.htm">Competitions</a></li>
<li><a href="/2019/04/icsom.htm">Comments</a></li>
<li><a href="/2019/07/rite.htm">Book news and reviews</a></li>
<li><a href="/2019/01/italy.htm">Somewhat Delayed Reviews</a></li>

<li><a href="/concerts/">Forthcoming concerts</a></li>
<li><a href="/festivals/">Festivals and masterclasses</a></li>
<li><a href="/articles/f/i/in-depth-features.htm">In-depth features</a></li>
<li><a href="/new-releases/">New releases</a></li>
<li><a href="/newsletters.htm">Newsletters</a></li>
        </ul>
    </li>
    <li>
        <a href="#">People</a>
        <ul>
<li><a href="/articles/w/m/mike-wheeler.htm">Mike Wheeler</a></li>
<li><a href="/articles/p/g/giuseppe-pennisi.htm">Giuseppe Pennisi</a></li>
<li><a href="/articles/c/g/george-colerick.htm">George Colerick</a></li>
<li><a href="/2019/11/libera.htm">Chris Hewlett</a></li>
<li><a href="/articles/p/g/geoff-pearce.htm">Geoff Pearce</a></li>
<li><a href="/articles/b/l/lucas-ball.htm">Lucas Ball</a></li>
<li><a href="/2019/11/nyiregyhazi.htm">A P Virag</a></li>
<li><a href="/articles/f/g/gerald-fenech.htm">Gerald Fenech</a></li>
<li><a href="/2019/11/cinemas.htm">Georgia Grace</a></li>
<li><a href="/articles/m/d/david-mitchell.htm">David Mitchell</a></li>
<li><a href="/articles/f/a/anett-fodor.htm">Anett Fodor</a></li>
<li><a href="/articles/b/r/ron-bierman.htm">Ron Bierman</a></li>
<li><a href="/articles/d/r/roderic-dunnett.htm">Roderic Dunnett</a></li>
<li><a href="/articles/j/o/ona-jarmalaviciute.htm">Ona Jarmalavi&#269;i&#363;t&#279;</a></li>
<li><a href="/articles/m/p/patrick-maxwell.htm">Patrick Maxwell</a></li>
<li><a href="/articles/b/k/keith-bramich.htm">Keith Bramich</a></li>
<li><a href="/articles/m/r/richard-meszto.htm">Richard Meszto</a></li>
<li><a href="/articles/s/j/james-sohre.htm">James Sohre</a></li>
<li><a href="/articles/s/a/adam-j-sacks.htm">Adam J Sacks</a></li>
<li><a href="/2019/08/harris.htm">Gail Wein</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Places</a>

        <ul>
<li><a href="/articles/k/u/united-kingdom.htm">United Kingdom</a></li>
<li><a href="/articles/e/g/germany.htm">Germany</a></li>
<li><a href="/articles/t/i/italy.htm">Italy</a></li>
<li><a href="/articles/a/u/united-states-of-america.htm">United States of America</a></li>
<li><a href="/articles/u/a/austria.htm">Austria</a></li>
<li><a href="/articles/r/c/czech-republic.htm">Czech Republic</a></li>
<li><a href="/articles/u/r/russia.htm">Russia</a></li>
<li><a href="/articles/i/f/finland.htm">Finland</a></li>
<li><a href="/articles/p/s/spain.htm">Spain</a></li>
<li><a href="/articles/h/c/china.htm">China</a></li>
<li><a href="/articles/r/b/brazil.htm">Brazil</a></li>
<li><a href="/articles/u/t/turkey.htm">Turkey</a></li>
<li><a href="/articles/e/b/belarus.htm">Belarus</a></li>
<li><a href="/articles/r/f/france.htm">France</a></li>
<li><a href="/articles/u/h/hungary.htm">Hungary</a></li>
<li><a href="/articles/u/a/australia.htm">Australia</a></li>
<li><a href="/articles/w/s/sweden.htm">Sweden</a></li>
<li><a href="/articles/o/p/poland.htm">Poland</a></li>
<li><a href="/articles/r/g/greece.htm">Greece</a></li>
<li><a href="/articles/o/n/norway.htm">Norway</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Genres</a>

        <ul>
<li><a href="/articles/m/o/orchestral-music.htm">orchestral music</a></li>
<li><a href="/articles/c/n/nineteenth-century.htm">nineteenth century</a></li>
<li><a href="/articles/c/t/twentieth-century.htm">twentieth century</a></li>
<li><a href="/articles/m/v/vocal-music.htm">vocal music</a></li>
<li><a href="/articles/m/c/choral-music.htm">choral music</a></li>
<li><a href="/articles/p/o/opera.htm">opera</a></li>
<li><a href="/articles/c/e/eighteenth-century.htm">eighteenth century</a></li>
<li><a href="/articles/m/p/piano-music.htm">piano music</a></li>
<li><a href="/articles/m/c/contemporary-music.htm">contemporary music</a></li>
<li><a href="/articles/h/c/christmas.htm">Christmas</a></li>
<li><a href="/articles/m/c/cello-music.htm">cello music</a></li>
<li><a href="/articles/c/2/21st-century.htm">21st century</a></li>
<li><a href="/articles/m/r/romantic-music.htm">Romantic music</a></li>
<li><a href="/articles/m/e/electronic-music.htm">electronic music</a></li>
<li><a href="/articles/m/v/viola-music.htm">viola music</a></li>
<li><a href="/articles/m/c/chamber-music.htm">chamber music</a></li>
<li><a href="/articles/a/d/dance.htm">dance</a></li>
<li><a href="/articles/a/b/ballet.htm">ballet</a></li>
<li><a href="/articles/m/v/violin-music.htm">violin music</a></li>
<li><a href="/articles/m/o/organ-music.htm">organ music</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Interact</a>

        <ul>
            <li><a href="/about.htm">About us</a></li>
            <li><a href="/contact.htm">Contact us</a></li>
            <li><a href="/updates.htm">Updates</a></li>
            <li><a href="/search.htm">Search</a></li>
            <li><a href="/privacy.htm">Your privacy</a></li>
            <li><a href="/sponsor-a-feature.htm">Sponsorship</a></li>
            <li><a href="/donations.htm">Donations</a></li>
            <li><a href="/material-for-review.htm">Send material</a></li>
            <li><a href="/2019/01/writing.htm">Write for us</a></li>
            <li><a href="/">Home page</a></li>
        </ul>
    </li>
</ul>
</div>

</div>

</div><div id="cmdcontent"><div id="owecontentbox">

<div id="mvsponsoredbox">

<h2>Sponsored Features</h2>

<p class="home"><a href="/2019/01/joubert.htm"><img src="/2019/01/john-joubert-00.jpg" alt="John Joubert. Photo &copy; 2018 Anna Joubert" title="John Joubert. Photo &copy; 2018 Anna Joubert" style="margin-left: 15px; margin-bottom: 30px; border: none; float: right;"></a><a class="home" href="/2019/01/joubert.htm">Profile. A Gold Mine - Roderic Dunnett visits Birmingham to talk to John Joubert<br></a></p>

<p class="home" style="clear: both;"><a href="/sponsored.htm">See all our sponsored features &gt;&gt;</a></p>

<div class="cmd-wide-only">

<p>&nbsp;</p>

<p class="home" style="text-align: center; font-size: 10pt;">ADVERTISEMENT<br><img src="/ads/help-ad.jpg" alt="HELP! Hungarian-English-Language-Processing - Specialist texts written or knowingly translated by native-speaking Music/Art experts" title="HELP! Hungarian-English-Language-Processing - Specialist texts written or knowingly translated by native-speaking Music/Art experts" style="margin-left: 0px; margin-right: 0px; margin-bottom: 10px; border: none; width: 100%; height: auto;"></p>

</div>



</div>


<div id="mvarticlebox" style="background-color: #D18968;">
<p class="centre"><a href="/articles/n/e/ensemble.htm"><img src="../../media/ensemble.jpg" style="border: none; width: 90%; height: auto;" alt="Ensemble"></a></p>

<h1><span class="noautolink">Contemporary Premieres</span></h1>

<h2><span class="noautolink">GIUSEPPE PENNISI experiences<br>three new operas in Rome</span></h2>

<p>&nbsp;</p>
<span id="contentstart"></span>

<p>Over the last three weeks, there have been as many as five operatic world premieres in Rome because of the combination of the end of Teatro dell'Opera's 2018-2019 'season' and of the annual festival organized by Nuova Consonanza, one of Italy's most important contemporary and experimental music associations. I attended three of the five: the debut of <em>Un romano a Marte</em> on 22 November at the Teatro Nazionale - Teatro dell'Opera's smaller house - and a double bill at the Teatro Palladium on 15 November 2019.</p>

<p><em>Un romano a Marte</em> (A Roman on Mars) by Vittorio Montalti, to a libretto by Giuliano Compagno, won Teatro dell'Opera's composition award a few years ago, and the production is part of the program promoted by Rome Capital. It was a highly awaited debut: the Teatro Nazionale was full of young composers plus contemporary music critics from other Italian cities. It is an opera in one act for an actor, three singers, a medium-sized orchestra and live electronics. It is necessary to give merit to Teatro dell'Opera for setting up a very respectable production by inviting a conductor of international rank, John Axelrod, and entrusting the direction to Fabio Cherstich who, through the project 'Opera Camion', brought opera to the outskirts of both the Italian capital and Palermo. Gianluigi Toccafondo's scenes, costumes and lighting are attractive. The production also provides an opportunity for young singers from the Teatro dell'Opera finishing school to be on stage.</p>

<p class="caption"><span class="noautolink"><img src="romano0682.jpg" style="border: none; width: 100%; height: auto; max-width: 525px;" alt="A scene from 'Un romano a Marte'. Photo &copy; 2019 Yasuko Kageyama"><br>
A scene from <em>Un romano a Marte</em>. Photo &copy; 2019 Yasuko Kageyama</span></p>

<p>The single act has no plot. It takes its cue from the theatrical fiasco in Milan of the play <em>Un Marziano a Roma</em> by Ennio Flaiano to evocate the confrontation between Milan and Rome in the period between the late 1950s and the beginning of the 1960s. It pays homage to the Eternal City through the figure of that multifaceted intellectual who was Ennio Flaiano. The idea of a homage to Rome at a time when it was one of the real centers of European culture - not only Italian - is both the merit and the limit of the work. Without a dramaturgy, it is made of fragments of texts, singing and live electronics. It is difficult to understand for those who have not lived through or studied those years. After the beginning, at the Teatro Lirico in Milan on 23 November 1960, the opera, lasting just over an hour, takes a dreamlike trend. The most interesting parts are the orchestral abandonments full of rhythm and with strong timbre accents: The score is reminiscent of the way of composing between the 1950s and 1960s. There were good performers: Domingo Pellicola as Ennio Flaiano, Rafaela Albuquerque as Ilaria Occhini and Timofei Baranov as Kunt the Martian, and there was applause as the end.</p>

<p class="caption"><span class="noautolink"><img src="romano0674.jpg" style="border: none; width: 100%; height: auto; max-width: 525px;" alt="Rafaela Albuquerque as Ilaria Occhini and Timofei Baranov as Kunt the Martian in 'Un romano a Marte'. Photo &copy; 2019 Yasuko Kageyama"><br>
Rafaela Albuquerque as Ilaria Occhini and Timofei Baranov as Kunt the Martian in <em>Un romano a Marte</em>. Photo &copy; 2019 Yasuko Kageyama</span></p>

<p>The first opera of the double bill is <em>In mappa compescere risum</em> (A spoonful of rice) on a libretto by Isabella Ducrot, who drew it from a novella inspired by one of her many trips to Asia, particularly Bhutan. The short opera was written by four young composers: Caio de Azevedo (Brazil), Hao Wu (China), Ivan Gostev (Russia) and Maskim Liakh (Belorussia). They are all about twenty-five years old and are students of Moritz Eggert at the Munich Musikhochschule. I remember a similar operation at the Berlin Staatsoper Magazine in 2005 - <em>Seven Attempted Escapes from Silence</em> - where there were seven young composers, and each of the seven scenes had a different stage director, while singers and mimes did not change.  The opera was successful and was revived for three seasons. One of the elements of the success was the libretto by Jonathan Safran Froer, whose recorded voice connected the various scenes and styles of composition. The libretto of <em>In mappa compescere risum</em> is basically weak: the emotion felt by two Western tourists in front of the frugal meal of children initiated into the 'Buddhist ecclesiastical career'. The music is elegant and minimalist and the four composers have fused their styles well, but the singing/declamation by a soprano (Eleonora Clapps), a tenor (Maurizio Maiorana) and a baritone (Simone Spera) - has little to do with the music played by the Conservatory of Palermo directed by Fabio Correnti. The scenes are largely projections of Ducrot's travel photos. In short, an affair for family and friends only. They did applaud, though.</p>

<p class="caption"><span class="noautolink"><img src="mappa2630.jpg" style="border: none; width: 100%; height: auto; max-width: 525px;" alt="A scene from 'In mappa compescere risum'. Photo &copy; 2019 Marta Cantarelli"><br>
A scene from <em>In mappa compescere risum</em>. Photo &copy; 2019 Marta Cantarelli</span></p>

<p><em>L'asino magico di Tessaglia</em> (The magic donkey from Tessaglia), with libretto and music by Marcello Panni, is a pantomime for actors, puppets, mimes and small orchestra. The work is taken from a novella by Lucian of Samosata (in the translation by Luigi Settembrini). Panni has already approached this twice - once in the 1990s in Germany and more recently in Palermo, for a children's show. In this version there is the imagery of the children's show - puppets, Chinese shadows, captivating and elegant stage projections - but erotic-scabrous aspects are added.</p>

<p class="caption"><span class="noautolink"><img src="asino-magico.jpg" style="border: none; width: 100%; height: auto; max-width: 525px;" alt="Nicola Franco as the narrator, with mimes, in 'L'asino magico di Tessaglia'. Photo &copy; 2019 Marta Cantarelli"><br>
Nicola Franco as the narrator, with mimes, in <em>L'asino magico di Tessaglia</em>. Photo &copy; 2019 Marta Cantarelli</span></p>

<p>The staging and direction are by Fabrizio Lupo. The two narrative voices - Maurizio Maiorana and Nicola Franco - read the text with a strong Palermitan flexion. The music, performed by the ensemble of the Palermo Conservatory, is full of panache, joy, irony and rhythm.  It was a real success, which deserves to be replicated, and which could have been performed on its own.</p>

<span id="contentend"></span>
<p class="centre"><span class="signed">Copyright &copy; 25 November 2019
<strong><a href="/articles/p/g/giuseppe-pennisi.htm" class="mvarticle">Giuseppe Pennisi</a></strong>,<br />Rome, Italy</span></p>

<p class="centre"><img src="../../media/rule.gif" alt="-------" style="width: 90%; height: auto; border: none;"></p>

<a name="box"></a>
<span id="boxstart"></span>
<div class="articlefooterbox" style="background-color: #E19978;"><p class="small">
The background image on this page is a selection of blurred freehand jagged shapes, drawn by Keith Bramich using <em>Graphic Converter</em>.
</p></div>
<span id="boxend"></span>
<p>&nbsp;</p>

<p class="centre">&nbsp;<a href="https://www.classicalmusicdaily.com/"
class="footlink">&lt;&lt; 
Home</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<a href="prague.htm" class="footlink">Next review &gt;&gt;</a>
</p>

</div>

</div>

</div>

<div id="owefooter"><a name="footer">

<div id="mvfootercontainer"><div id="mvfooterbox">

<ul id="footnav">
    <li><a></a></li>
    <li>
        <a href="#">Latest</a>

        <ul>
<li><a href="/sponsored.htm">Sponsored features</a></li>
<li><a href="/2019/11/rome.htm">Live Performance Reviews</a></li>
<li><a href="/2019/11/libera.htm">Classical Music News</a></li>
<li><a href="/2019/11/libera.htm">Press releases</a></li>
<li><a href="/2019/11/brawn.htm">CD Reviews</a></li>
<li><a href="/2019/11/trittico.htm">Previews</a></li>
<li><a href="/2019/11/schubert.htm">Interviews and Profiles</a></li>
<li><a href="/2019/11/nyiregyhazi.htm">General Articles</a></li>
<li><a href="/articles/k/m/marta-kurtag.htm">Obituaries</a></li>
<li><a href="/2019/10/schweitzer.htm">Competitions</a></li>
<li><a href="/2019/04/icsom.htm">Comments</a></li>
<li><a href="/2019/07/rite.htm">Book news and reviews</a></li>
<li><a href="/2019/01/italy.htm">Somewhat Delayed Reviews</a></li>

<li><a href="/concerts/">Forthcoming concerts</a></li>
<li><a href="/festivals/">Festivals and masterclasses</a></li>
<li><a href="/articles/f/i/in-depth-features.htm">In-depth features</a></li>
<li><a href="/new-releases/">New releases</a></li>
<li><a href="/newsletters.htm">Newsletters</a></li>
        </ul>
    </li>
    <li>
        <a href="#">People</a>
        <ul>
<li><a href="/articles/w/m/mike-wheeler.htm">Mike Wheeler</a></li>
<li><a href="/articles/p/g/giuseppe-pennisi.htm">Giuseppe Pennisi</a></li>
<li><a href="/articles/c/g/george-colerick.htm">George Colerick</a></li>
<li><a href="/2019/11/libera.htm">Chris Hewlett</a></li>
<li><a href="/articles/p/g/geoff-pearce.htm">Geoff Pearce</a></li>
<li><a href="/articles/b/l/lucas-ball.htm">Lucas Ball</a></li>
<li><a href="/2019/11/nyiregyhazi.htm">A P Virag</a></li>
<li><a href="/articles/f/g/gerald-fenech.htm">Gerald Fenech</a></li>
<li><a href="/2019/11/cinemas.htm">Georgia Grace</a></li>
<li><a href="/articles/m/d/david-mitchell.htm">David Mitchell</a></li>
<li><a href="/articles/f/a/anett-fodor.htm">Anett Fodor</a></li>
<li><a href="/articles/b/r/ron-bierman.htm">Ron Bierman</a></li>
<li><a href="/articles/d/r/roderic-dunnett.htm">Roderic Dunnett</a></li>
<li><a href="/articles/j/o/ona-jarmalaviciute.htm">Ona Jarmalavi&#269;i&#363;t&#279;</a></li>
<li><a href="/articles/m/p/patrick-maxwell.htm">Patrick Maxwell</a></li>
<li><a href="/articles/b/k/keith-bramich.htm">Keith Bramich</a></li>
<li><a href="/articles/m/r/richard-meszto.htm">Richard Meszto</a></li>
<li><a href="/articles/s/j/james-sohre.htm">James Sohre</a></li>
<li><a href="/articles/s/a/adam-j-sacks.htm">Adam J Sacks</a></li>
<li><a href="/2019/08/harris.htm">Gail Wein</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Places</a>

        <ul>
<li><a href="/articles/k/u/united-kingdom.htm">United Kingdom</a></li>
<li><a href="/articles/e/g/germany.htm">Germany</a></li>
<li><a href="/articles/t/i/italy.htm">Italy</a></li>
<li><a href="/articles/a/u/united-states-of-america.htm">United States of America</a></li>
<li><a href="/articles/u/a/austria.htm">Austria</a></li>
<li><a href="/articles/r/c/czech-republic.htm">Czech Republic</a></li>
<li><a href="/articles/u/r/russia.htm">Russia</a></li>
<li><a href="/articles/i/f/finland.htm">Finland</a></li>
<li><a href="/articles/p/s/spain.htm">Spain</a></li>
<li><a href="/articles/h/c/china.htm">China</a></li>
<li><a href="/articles/r/b/brazil.htm">Brazil</a></li>
<li><a href="/articles/u/t/turkey.htm">Turkey</a></li>
<li><a href="/articles/e/b/belarus.htm">Belarus</a></li>
<li><a href="/articles/r/f/france.htm">France</a></li>
<li><a href="/articles/u/h/hungary.htm">Hungary</a></li>
<li><a href="/articles/u/a/australia.htm">Australia</a></li>
<li><a href="/articles/w/s/sweden.htm">Sweden</a></li>
<li><a href="/articles/o/p/poland.htm">Poland</a></li>
<li><a href="/articles/r/g/greece.htm">Greece</a></li>
<li><a href="/articles/o/n/norway.htm">Norway</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Genres</a>

        <ul>
<li><a href="/articles/m/o/orchestral-music.htm">orchestral music</a></li>
<li><a href="/articles/c/n/nineteenth-century.htm">nineteenth century</a></li>
<li><a href="/articles/c/t/twentieth-century.htm">twentieth century</a></li>
<li><a href="/articles/m/v/vocal-music.htm">vocal music</a></li>
<li><a href="/articles/m/c/choral-music.htm">choral music</a></li>
<li><a href="/articles/p/o/opera.htm">opera</a></li>
<li><a href="/articles/c/e/eighteenth-century.htm">eighteenth century</a></li>
<li><a href="/articles/m/p/piano-music.htm">piano music</a></li>
<li><a href="/articles/m/c/contemporary-music.htm">contemporary music</a></li>
<li><a href="/articles/h/c/christmas.htm">Christmas</a></li>
<li><a href="/articles/m/c/cello-music.htm">cello music</a></li>
<li><a href="/articles/c/2/21st-century.htm">21st century</a></li>
<li><a href="/articles/m/r/romantic-music.htm">Romantic music</a></li>
<li><a href="/articles/m/e/electronic-music.htm">electronic music</a></li>
<li><a href="/articles/m/v/viola-music.htm">viola music</a></li>
<li><a href="/articles/m/c/chamber-music.htm">chamber music</a></li>
<li><a href="/articles/a/d/dance.htm">dance</a></li>
<li><a href="/articles/a/b/ballet.htm">ballet</a></li>
<li><a href="/articles/m/v/violin-music.htm">violin music</a></li>
<li><a href="/articles/m/o/organ-music.htm">organ music</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Interact</a>

        <ul>
            <li><a href="/about.htm">About us</a></li>
            <li><a href="/contact.htm">Contact us</a></li>
            <li><a href="/updates.htm">Updates</a></li>
            <li><a href="/search.htm">Search</a></li>
            <li><a href="/privacy.htm">Your privacy</a></li>
            <li><a href="/sponsor-a-feature.htm">Sponsorship</a></li>
            <li><a href="/donations.htm">Donations</a></li>
            <li><a href="/material-for-review.htm">Send material</a></li>
            <li><a href="/2019/01/writing.htm">Write for us</a></li>
            <li><a href="/">Home page</a></li>
        </ul>
    </li>

</ul>
</div>
</div>

<p style="clear: both;">&nbsp;</p>
<p>&nbsp;</p>

<p class="centresmall">All material &copy; 1998-2019 <strong>Classical Music Daily</strong>, <br class="mvnarrowonly">various authors and photographers.<br>
All rights of the original copyright holders  <br class="mvnarrowonly">are reserved, and are credited where known.<br>
Formerly known as <em>Music &amp; Vision</em> &ndash;  <br class="mvnarrowonly">The world's first daily classical music magazine<br>
Founding Editor: <a href="/articles/r/b/basil-ramsey.htm" class="small">Basil Ramsey</a> (1929-2018);  <br class="mvnarrowonly">Editor: Keith Bramich</p></div></div><a name="footer"></a>

</div>

</body>

</html>


