<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html><head>
<meta name="viewport" content="width=device-width,initial-scale=1">

<title>CD Spotlight. A Strong Partnership. Riviera Lazeri and David Boldrini play Martin&uring; Cello Sonatas, heard by Geoff Pearce</title>
<style type="text/css">

body
{
  background-image: url("../../2019/06/shapes-with-disc-blur-kb.jpg");
}

a.home:hover
{
  color: #6F8F80;
}

#owefooter
{
  background-color: #6F8F80;
}

</style>
<meta name="author" content="Geoff Pearce">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="generator" content="Orion Webedit 4.3 / orion-arts.com">
<meta name="robots" content="noarchive,index,follow">
<link href="/2021/classicalmusicdaily.css" rel="stylesheet" type="text/css">
<link href="https://www.classicalmusicdaily.com/feed.xml" rel="alternate" type="application/rss+xml" title="rss">
</head>

<body id="owe_about_page"><div id="owepage"><a name="top"></a><div id="owewrapper"><div id="cmdarticleheader"><div id="owetopright"><a href="#footer"><img src="/media/mobilemenumusicwhite.gif" alt="menu" id="mobile-menu"></a></div>

<div class="mvlogo">
<a href="/"><img src="/media/classical-music-daily-2021.gif" alt="Classical Music Daily" title="Classical Music Daily" id="mvlogo-image"></a>

<div id="cmdtopnav">
<ul id="nav">
    <li>
        <a href="#">Latest</a>

        <ul>
<li><a href="/sponsored.htm">Sponsored features</a></li>
<li><a href="/2021/06/trovatore.htm">Live Performance Reviews</a></li>
<li><a href="/2021/06/martinu.htm">CD Reviews</a></li>
<li><a href="/2021/06/aix.htm">Previews</a></li>
<li><a href="/articles/m/a/alexander-maykapar.htm">Classical Music News</a></li>
<li><a href="/2021/06/aix.htm">General Articles</a></li>
<li><a href="/2021/03/notos.htm">Press releases</a></li>
<li><a href="/2021/05/petrichor.htm">Competitions</a></li>
<li><a href="/2021/06/paulzfu.htm">Interviews and Profiles</a></li>
<li><a href="/articles/m/a/alexander-maykapar.htm">Obituaries</a></li>
<li><a href="/2020/06/resolution.htm">Games and Puzzles</a></li>
<li><a href="/2021/04/palestrina.htm">Book news and reviews</a></li>

<li><a href="/articles/o/c/comment.htm">Comments</a></li>
<li><a href="/concerts/">Forthcoming concerts</a></li>
<li><a href="/festivals/">Festivals and masterclasses</a></li>
<li><a href="/articles/f/i/in-depth-features.htm">In-depth features</a></li>
<li><a href="/new-releases/">New releases</a></li>
<li><a href="/newsletters.htm">Newsletters</a></li>
        </ul>
    </li>
    <li>
        <a href="#">People</a>
        <ul>
<li><a href="/articles/f/g/gerald-fenech.htm">Gerald Fenech</a></li>
<li><a href="/articles/p/g/giuseppe-pennisi.htm">Giuseppe Pennisi</a></li>
<li><a href="/articles/p/g/geoff-pearce.htm">Geoff Pearce</a></li>
<li><a href="/articles/p/j/john-dante-prevedini.htm">John Dante Prevedini</a></li>
<li><a href="/articles/n/m/maria-nockin.htm">Maria Nockin</a></li>
<li><a href="/articles/w/m/mike-wheeler.htm">Mike Wheeler</a></li>
<li><a href="/articles/b/k/keith-bramich.htm">Keith Bramich</a></li>
<li><a href="/2021/06/paulzfu.htm">Gordon Andrew R</a></li>
<li><a href="/articles/v/s/stephen-francis-vasta.htm">Stephen Francis Vasta</a></li>
<li><a href="/articles/s/a/adam-j-sacks.htm">Adam J Sacks</a></li>
<li><a href="/articles/j/o/ona-jarmalaviciute.htm">Ona Jarmalavi&#269;i&#363;t&#279;</a></li>
<li><a href="/articles/b/l/lucas-ball.htm">Lucas Ball</a></li>
<li><a href="/articles/b/r/ron-bierman.htm">Ron Bierman</a></li>
<li><a href="/articles/m/p/patrick-maxwell.htm">Patrick Maxwell</a></li>
<li><a href="/articles/m/m/malcolm-miller.htm">Malcolm Miller</a></li>
<li><a href="/articles/s/p/paul-sarcich.htm">Paul Sarcich</a></li>
<li><a href="/2021/02/gerber.htm">Jeffrey James</a></li>
<li><a href="/2020/10/yankovskaya.htm">John Connolly</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Places</a>

        <ul>
<li><a href="/articles/r/c/czech-republic.htm">Czech Republic</a></li>
<li><a href="/articles/r/f/france.htm">France</a></li>
<li><a href="/articles/k/u/united-kingdom.htm">United Kingdom</a></li>
<li><a href="/articles/u/a/austria.htm">Austria</a></li>
<li><a href="/articles/t/i/italy.htm">Italy</a></li>
<li><a href="/articles/e/g/germany.htm">Germany</a></li>
<li><a href="/articles/k/u/ukraine.htm">Ukraine</a></li>
<li><a href="/articles/u/r/russia.htm">Russia</a></li>
<li><a href="/articles/e/b/belgium.htm">Belgium</a></li>
<li><a href="/articles/i/f/finland.htm">Finland</a></li>
<li><a href="/articles/a/u/united-states-of-america.htm">United States of America</a></li>
<li><a href="/articles/u/h/hungary.htm">Hungary</a></li>
<li><a href="/articles/z/n/new-zealand.htm">New Zealand</a></li>
<li><a href="/articles/u/a/australia.htm">Australia</a></li>
<li><a href="/articles/n/i/india.htm">India</a></li>
<li><a href="/articles/w/s/sweden.htm">Sweden</a></li>
<li><a href="/articles/e/n/netherlands.htm">Netherlands</a></li>
<li><a href="/articles/p/s/spain.htm">Spain</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Topics</a>

        <ul>
<li><a href="/articles/m/p/piano-music.htm">piano music</a></li>
<li><a href="/articles/c/t/twentieth-century.htm">twentieth century</a></li>
<li><a href="/articles/m/c/cello-music.htm">cello music</a></li>
<li><a href="/articles/m/o/orchestral-music.htm">orchestral music</a></li>
<li><a href="/articles/c/n/nineteenth-century.htm">nineteenth century</a></li>
<li><a href="/articles/m/v/vocal-music.htm">vocal music</a></li>
<li><a href="/articles/p/o/opera.htm">opera</a></li>
<li><a href="/articles/m/c/choral-music.htm">choral music</a></li>
<li><a href="/articles/m/o/organ-music.htm">organ music</a></li>
<li><a href="/articles/m/i/instrumental-music.htm">instrumental music</a></li>
<li><a href="/articles/m/c/contemporary-music.htm">contemporary music</a></li>
<li><a href="/articles/c/2/21st-century.htm">21st century</a></li>
<li><a href="/articles/c/s/sixteenth-century.htm">sixteenth century</a></li>
<li><a href="/articles/c/s/seventeenth-century.htm">seventeenth century</a></li>
<li><a href="/articles/m/v/violin-music.htm">violin music</a></li>
<li><a href="/articles/2/c/coronavirus-disease-2019.htm">Coronavirus disease 2019</a></li>
<li><a href="/articles/c/e/eighteenth-century.htm">eighteenth century</a></li>
<li><a href="/articles/m/s/string-music.htm">string music</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Interact</a>

        <ul>
            <li><a href="/about.htm">About us</a></li>
            <li><a href="/contact.htm">Contact us</a></li>
            <li><a href="/updates.htm">Updates</a></li>
            <li><a href="/search.htm">Search</a></li>
            <li><a href="/privacy.htm">Your privacy</a></li>
            <li><a href="/sponsor-a-feature.htm">Sponsorship</a></li>
            <li><a href="/donations.htm">Donations</a></li>
            <li><a href="/material-for-review.htm">Send material</a></li>
            <li><a href="/2019/01/writing.htm">Write for us</a></li>
            <li><a href="/">Home page</a></li>
        </ul>
    </li>
</ul>
</div>

</div>

</div><div id="cmdcontent"><div id="owecontentbox">

<div id="mvsponsoredbox">


<p class="home"><a href="/2021/05/field.htm"><img src="/2021/06/john-dante-prevedini-350.jpg" alt="John Dante Prevedini leading the 'Defining Our Field' discussion" style="margin-left: 15px; margin-bottom: 30px; border: none; float: right;"></a><a class="home" href="/2021/05/field.htm"><strong>NEW:</strong> <em>Defining Our Field</em> - what is 'classical music' to us, why are we involved and what can we learn from our differences? Read John Dante Prevedini's essay, watch the panel discussion and make your own comments.<br></a></p>

<div class="cmd-wide-only">

<p class="home"><a href="/articles/s/p/patric-standford.htm" style="text-decoration: none;"><strong>PROVOCATIVE THOUGHTS:</strong> <img src="/2021/06/patric-standford-2011-200.jpg" alt="Patric Standford (1939-2014). Photo &copy; 2011 Sophie Standford" style="margin-left: 15px; margin-bottom: 30px; border: none; float: right;"></a><br><a class="home" href="/articles/s/p/patric-standford.htm">Patric Standford may have written these short pieces deliberately to provoke our feedback. If so, his success is reflected in the rich range of readers' comments appearing at the foot of most of the pages.<br></a></p>

<p class="home"><a href="/2013/11/talma.htm"><img src="/2013/11/louise-talma-00.jpg" alt="Louise Talma (1906-1996)" style="margin-left: 15px; margin-bottom: 30px; border: none; float: right;"></a><a class="home" href="/2013/11/talma.htm"><strong>SPONSORED:</strong> Letter to Louise Talma (Never Sent) - by Jenna Orkin.<br></a><a href="/sponsored.htm">All sponsored features &gt;&gt;</a></p><p class="home" style="clear: both;"></p>

</div>

</div>


<div id="mvarticlebox" style="background-color: #7FC1B7;">
<p class="caption"><img src="bc95687.jpg" style="border: none; width: 100%; height: auto;" alt="Martin&uring; Cello Sonatas. &copy; 2021 Brilliant Classics"></p>

<p class="centre"><a href="/articles/s/c/cd-spotlight.htm"><img src="../../media/cdspotlight.jpg" style="border: none; width: 100%; height: auto;" alt="CD Spotlight"></a></p>

<h1>A Strong Partnership</h1>

<h2>Riviera Lazeri and David Boldrini play Martin&uring; Cello Sonatas, heard by GEOFF PEARCE<br>
<br>
'... the performances on this disc are truly very admirable.'</h2>

<p>&nbsp;</p>
<span id="contentstart"></span>

<p>Bohuslav Martin&uring; wrote some important cello works.  He composed two concertos, three sonatas and a couple of sets of variations.  I was introduced to them back in the 1970s.  I was living in Dunedin, New Zealand, at the time, and we had a very fine English cellist, Robert Glenton, resident there.  When I moved to Adelaide in 1979, Robert left NZ for Adelaide at the same time, because he became a lecturer in cello at one of the institutions there.  Shortly after he arrived, he gave a recital, and from memory, both sets of variations and the first cello sonata featured on the programme. I attended this concert,  and as I was already a great admirer of Martin&uring;'s music, this concert left a lasting impression on me.</p>

<p>On this Brilliant Classics disc,  the three cello sonatas are recorded by the equally brilliant Riviera Lazeri and David Boldrini.  These are demanding works for both cello and piano so a strong partnership is needed.  The recording shows that this is indeed a great match.</p>

<p>The first sonata was written in 1939,  a few weeks after the Nazis invaded Martin&uring;'s homeland (although he had been resident for a long time in Paris).  The first performance was given by Pierre Fournier, its dedicatee, in May 1940, with Rudolph Firku&#353;n&yacute; at the piano.</p>

<p>The first movement opens defiantly in the piano, followed by the cello a few moments later.  The music is often very lively syncopated and there are dramatic outbursts and at other times more tender moments, reflecting the events of the time.</p>

<p>The second movement is somewhat bleak, and the piano writing is often fragmented.  After a quite long piano introduction,  the cello enters with a rather sorrowful lament. It is more sorrowful than anguished, but the piano soon dispels the calm reflection momentarily before the cello sorrow returns. There is then a section where the cello takes on an accompanying role to the piano, with a <em>pizzicato</em> passage, before the calm of the opening cello statement closes the movement quietly.</p>

<p class="centresmall">Listen &mdash; Martin&uring;: <em>Lento</em> (Cello Sonata No 1)<br>
(track 2, 4:16-5:13) &copysr; 2021 Brilliant Classics :</p>
<p class="cdspotlightaudio"><audio src="martinu1.mp3" controls>
<a href="martinu1.mp3">Play this media file</a>
</audio></p>

<p>The last movement is full of anger and defiance with an edge to it that drives this forward.  There is no real respite from the stormy nature of this movement. The often syncopated or disjointed passages require great attention from both musicians,  and this difficult movement receives a riveting performance.</p>

<p class="centresmall">Listen &mdash; Martin&uring;: <em>Allegro con brio</em> (Cello Sonata No 1)<br>
(track 3, 2:27-3:19) &copysr; 2021 Brilliant Classics :</p>
<p class="cdspotlightaudio"><audio src="martinu2.mp3" controls>
<a href="martinu2.mp3">Play this media file</a>
</audio></p>

<p>The second sonata was written in 1941,  when, by this time, Martin&uring; spent time in the US.  A Czech cellist, Frank Rybka, helped Martin&uring; and family find a flat and settle in,  and later that year, Martin&uring; wrote this second sonata and dedicated it to his friend.  It received its first performance the following year.</p>

<p>The first movement is somewhat in the same vein as the first sonata, strong and defiant, and the music required great virtuosity.  The middle section is more reflective and calmer, but this does not last. The music becomes stormier, it tries again for calmness, but that too is dispelled and until the end the defiant mood is maintained.</p>

<p class="centresmall">Listen &mdash; Martin&uring;: <em>Allegro</em> (Cello Sonata No 2)<br>
(track 4, 4:28-5:13) &copysr; 2021 Brilliant Classics :</p>
<p class="cdspotlightaudio"><audio src="martinu3.mp3" controls>
<a href="martinu3.mp3">Play this media file</a>
</audio></p>

<p>The second movement is sad and reflective,  and in my mind,  one of the most beautiful pieces Martin&uring; wrote.  It is rhapsodic in nature and even though at times the emotion is strong, there is a tenderness to it that really touches.</p>

<p class="centresmall">Listen &mdash; Martin&uring;: <em>Largo</em> (Cello Sonata No 2)<br>
(track 5, 0:00-0:51) &copysr; 2021 Brilliant Classics :</p>
<p class="cdspotlightaudio"><audio src="martinu4.mp3" controls>
<a href="martinu4.mp3">Play this media file</a>
</audio></p>

<p>Much of the last movement is lively and dancelike, although it changes its nature many times, and both Martin&uring;'s distinctive piano writing and very effective cello writing really stretch any performer.  There is a fairly long cello cadenza that is quite spell-binding before the main theme comes in to propel the work to its ending.</p>

<p>The last sonata was written in 1952 for the Dutch cellist Hans Kindler,  who was working as a conductor in the US.</p>

<p>The first movement is rhapsodic and sunny in nature,  and the music is much less anguished than the previous two works.  I think it also reflects the composer's Czech roots, his affection for the country and a sadness that the authorities of the time did not permit his return.  There are moments of tension, but overall this movement is much more optimistic in nature.</p>

<p class="centresmall">Listen &mdash; Martin&uring;: <em>Poco andante</em> (Cello Sonata No 3)<br>
(track 7, 5:22-6:02) &copysr; 2021 Brilliant Classics :</p>
<p class="cdspotlightaudio"><audio src="martinu5.mp3" controls>
<a href="martinu5.mp3">Play this media file</a>
</audio></p>

<p>The second movement starts with an isolated chord in the piano and some <em>pizzicato</em> passages in the cello, and gently builds momentum from there.  This is followed by a slow and lyrical section,  where the cello has a more prominent role and the piano provides a chordal accompaniment. Then there is a build up to a climax, which in a way is not built on previous material introduced, before the very calm reflective mood of the earlier music is returned,  and then there is a lovely coda.</p>

<p>The third movement is dancelike and rather joyous, reminding me of some of Martin&uring;'s Etudes and Polkas, written about seven years earlier.  The pace of this music and the climax are rather tumultuous.  The irrepressible nature of this movement rounds off this sonata beautifully.</p>

<p class="centresmall">Listen &mdash; Martin&uring;: <em>Allegro ma non presto</em> (Cello Sonata No 3)<br>
(track 8 [but should be 9], 2:01-2:44) &copysr; 2021 Brilliant Classics :</p>
<p class="cdspotlightaudio"><audio src="martinu6.mp3" controls>
<a href="martinu6.mp3">Play this media file</a>
</audio></p>

<p>I love this disc as I am a huge admirer of much of Martin&uring;'s music and it has been a lifelong passion.  I remember that, when I was doing my music degree, my professors and fellow students could not really understand why, as his music was not often performed live in New Zealand at that time.  There has been growing interest in this very individual composer, and one is much more likely to hear his works performed these days.</p>

<p>There is one serious error in the copy that I received for review - the last two movements of the third sonata are reversed.  This is probably an editing error, and I hope the disc does not go out like this, as the performances on this disc are truly very admirable.</p>

<span id="contentend"></span>
<p class="centre"><span class=signed>Copyright &copy; 19 June 2021
<strong><a href="/articles/p/g/geoff-pearce.htm" class="mvarticle">Geoff Pearce</a></strong>,<br />Sydney, Australia</span></p>

<p class="centre"><img src="../../media/rule.gif" alt="-------" style="width: 90%; height: auto; border: none;"></p>

<p class="centre"><a class="footlink" href="martinu-cello-sonatas-info.htm">CD INFORMATION: MARTIN&Uring; CELLO SONATAS</a></p>

<p class="centre"><a class="footlink" href="../../articles/m/b/bohuslav-martinu.htm">BOHUSLAV MARTIN&Uring;</a></p>

<p class="centre"><a class="footlink" href="../../articles/c/b/brilliant-classics.htm">BRILLIANT CLASSICS</a></p>

<p class="centre"><a class="footlink" href="../../articles/r/c/czech-republic.htm">MORE CZECH MUSIC ARTICLES</a></p>

<p class="centre"><a class="footlink" href="../../articles/s/c/cd-spotlight.htm">RECENT CD REVIEWS</a></p>

<a name="box"></a>
<span id="boxstart"></span>
<div class="articlefooterbox" style="background-color: #8FD1C7;"><p class="small">
The background image on this page is a set of shapes with disc blur and heavy file compression, created in 2019 by Keith Bramich using <em>Graphic Converter</em>.
</p></div>
<span id="boxend"></span>
<p>&nbsp;</p>

<p class="centre">&nbsp;<a href="https://www.classicalmusicdaily.com/"
class="footlink">&lt;&lt; 
Home</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<a href="purcell.htm" class="footlink">Next review &gt;&gt;</a>
</p>

</div>

</div>

</div>

<div id="owefooter"><a name="footer">

<div id="mvfootercontainer"><div id="mvfooterbox">

<ul id="footnav">
    <li><a></a></li>
    <li>
        <a href="#">Latest</a>

        <ul>
<li><a href="/sponsored.htm">Sponsored features</a></li>
<li><a href="/2021/06/trovatore.htm">Live Performance Reviews</a></li>
<li><a href="/2021/06/martinu.htm">CD Reviews</a></li>
<li><a href="/2021/06/aix.htm">Previews</a></li>
<li><a href="/articles/m/a/alexander-maykapar.htm">Classical Music News</a></li>
<li><a href="/2021/06/aix.htm">General Articles</a></li>
<li><a href="/2021/03/notos.htm">Press releases</a></li>
<li><a href="/2021/05/petrichor.htm">Competitions</a></li>
<li><a href="/2021/06/paulzfu.htm">Interviews and Profiles</a></li>
<li><a href="/articles/m/a/alexander-maykapar.htm">Obituaries</a></li>
<li><a href="/2020/06/resolution.htm">Games and Puzzles</a></li>
<li><a href="/2021/04/palestrina.htm">Book news and reviews</a></li>

<li><a href="/articles/o/c/comment.htm">Comments</a></li>
<li><a href="/concerts/">Forthcoming concerts</a></li>
<li><a href="/festivals/">Festivals and masterclasses</a></li>
<li><a href="/articles/f/i/in-depth-features.htm">In-depth features</a></li>
<li><a href="/new-releases/">New releases</a></li>
<li><a href="/newsletters.htm">Newsletters</a></li>
        </ul>
    </li>
    <li>
        <a href="#">People</a>
        <ul>
<li><a href="/articles/f/g/gerald-fenech.htm">Gerald Fenech</a></li>
<li><a href="/articles/p/g/giuseppe-pennisi.htm">Giuseppe Pennisi</a></li>
<li><a href="/articles/p/g/geoff-pearce.htm">Geoff Pearce</a></li>
<li><a href="/articles/p/j/john-dante-prevedini.htm">John Dante Prevedini</a></li>
<li><a href="/articles/n/m/maria-nockin.htm">Maria Nockin</a></li>
<li><a href="/articles/w/m/mike-wheeler.htm">Mike Wheeler</a></li>
<li><a href="/articles/b/k/keith-bramich.htm">Keith Bramich</a></li>
<li><a href="/2021/06/paulzfu.htm">Gordon Andrew R</a></li>
<li><a href="/articles/v/s/stephen-francis-vasta.htm">Stephen Francis Vasta</a></li>
<li><a href="/articles/s/a/adam-j-sacks.htm">Adam J Sacks</a></li>
<li><a href="/articles/j/o/ona-jarmalaviciute.htm">Ona Jarmalavi&#269;i&#363;t&#279;</a></li>
<li><a href="/articles/b/l/lucas-ball.htm">Lucas Ball</a></li>
<li><a href="/articles/b/r/ron-bierman.htm">Ron Bierman</a></li>
<li><a href="/articles/m/p/patrick-maxwell.htm">Patrick Maxwell</a></li>
<li><a href="/articles/m/m/malcolm-miller.htm">Malcolm Miller</a></li>
<li><a href="/articles/s/p/paul-sarcich.htm">Paul Sarcich</a></li>
<li><a href="/2021/02/gerber.htm">Jeffrey James</a></li>
<li><a href="/2020/10/yankovskaya.htm">John Connolly</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Places</a>

        <ul>
<li><a href="/articles/r/c/czech-republic.htm">Czech Republic</a></li>
<li><a href="/articles/r/f/france.htm">France</a></li>
<li><a href="/articles/k/u/united-kingdom.htm">United Kingdom</a></li>
<li><a href="/articles/u/a/austria.htm">Austria</a></li>
<li><a href="/articles/t/i/italy.htm">Italy</a></li>
<li><a href="/articles/e/g/germany.htm">Germany</a></li>
<li><a href="/articles/k/u/ukraine.htm">Ukraine</a></li>
<li><a href="/articles/u/r/russia.htm">Russia</a></li>
<li><a href="/articles/e/b/belgium.htm">Belgium</a></li>
<li><a href="/articles/i/f/finland.htm">Finland</a></li>
<li><a href="/articles/a/u/united-states-of-america.htm">United States of America</a></li>
<li><a href="/articles/u/h/hungary.htm">Hungary</a></li>
<li><a href="/articles/z/n/new-zealand.htm">New Zealand</a></li>
<li><a href="/articles/u/a/australia.htm">Australia</a></li>
<li><a href="/articles/n/i/india.htm">India</a></li>
<li><a href="/articles/w/s/sweden.htm">Sweden</a></li>
<li><a href="/articles/e/n/netherlands.htm">Netherlands</a></li>
<li><a href="/articles/p/s/spain.htm">Spain</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Topics</a>

        <ul>
<li><a href="/articles/m/p/piano-music.htm">piano music</a></li>
<li><a href="/articles/c/t/twentieth-century.htm">twentieth century</a></li>
<li><a href="/articles/m/c/cello-music.htm">cello music</a></li>
<li><a href="/articles/m/o/orchestral-music.htm">orchestral music</a></li>
<li><a href="/articles/c/n/nineteenth-century.htm">nineteenth century</a></li>
<li><a href="/articles/m/v/vocal-music.htm">vocal music</a></li>
<li><a href="/articles/p/o/opera.htm">opera</a></li>
<li><a href="/articles/m/c/choral-music.htm">choral music</a></li>
<li><a href="/articles/m/o/organ-music.htm">organ music</a></li>
<li><a href="/articles/m/i/instrumental-music.htm">instrumental music</a></li>
<li><a href="/articles/m/c/contemporary-music.htm">contemporary music</a></li>
<li><a href="/articles/c/2/21st-century.htm">21st century</a></li>
<li><a href="/articles/c/s/sixteenth-century.htm">sixteenth century</a></li>
<li><a href="/articles/c/s/seventeenth-century.htm">seventeenth century</a></li>
<li><a href="/articles/m/v/violin-music.htm">violin music</a></li>
<li><a href="/articles/2/c/coronavirus-disease-2019.htm">Coronavirus disease 2019</a></li>
<li><a href="/articles/c/e/eighteenth-century.htm">eighteenth century</a></li>
<li><a href="/articles/m/s/string-music.htm">string music</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Interact</a>

        <ul>
            <li><a href="/about.htm">About us</a></li>
            <li><a href="/contact.htm">Contact us</a></li>
            <li><a href="/updates.htm">Updates</a></li>
            <li><a href="/search.htm">Search</a></li>
            <li><a href="/privacy.htm">Your privacy</a></li>
            <li><a href="/sponsor-a-feature.htm">Sponsorship</a></li>
            <li><a href="/donations.htm">Donations</a></li>
            <li><a href="/material-for-review.htm">Send material</a></li>
            <li><a href="/2019/01/writing.htm">Write for us</a></li>
            <li><a href="/">Home page</a></li>
        </ul>
    </li>

</ul>
</div>
</div>

<p style="clear: both;">&nbsp;</p>
<p>&nbsp;</p>

<p class="centresmall">All material &copy; 1998-2021 <strong>Classical Music Daily</strong>, <br class="mvnarrowonly">various authors and photographers.<br>
All rights of the original copyright holders  <br class="mvnarrowonly">are reserved, and are credited where known.<br>
Formerly known as <em>Music &amp; Vision</em> &ndash;  <br class="mvnarrowonly">The world's first daily classical music magazine<br>
Founding Editor: <a href="/articles/r/b/basil-ramsey.htm" class="small">Basil Ramsey</a> (1929-2018);  <br class="mvnarrowonly">Editor: Keith Bramich</p></div></div><a name="footer"></a>

</div>

</body>

</html>


