<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html><head>
<meta name="viewport" content="width=device-width,initial-scale=1">

<title>CD Spotlight. A Prodigious Compositional Career. Gerald Fenech listens to music by French baroque composer Joseph Bodin de Boismortier</title>
<style type="text/css">

body
{
  background-image: url("boismortier-bg.jpg");
}

a.home:hover
{
  color: #493736;
}

#owefooter
{
  background-color: #493736;
}

</style>
<meta name="author" content="Gerald Fenech">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="generator" content="Orion Webedit 4.3 / orion-arts.com">
<meta name="robots" content="noarchive,index,follow">
<link href="/2021/classicalmusicdaily.css" rel="stylesheet" type="text/css">
<link href="https://www.classicalmusicdaily.com/feed.xml" rel="alternate" type="application/rss+xml" title="rss">
</head>

<body id="owe_about_page"><div id="owepage"><a name="top"></a><div id="owewrapper"><div id="cmdarticleheader"><div id="owetopright"><a href="#footer"><img src="/media/mobilemenumusicwhite.gif" alt="menu" id="mobile-menu"></a></div>

<div class="mvlogo">
<a href="/"><img src="/media/classical-music-daily-2021.gif" alt="Classical Music Daily" title="Classical Music Daily" id="mvlogo-image"></a>

<div id="cmdtopnav">
<ul id="nav">
    <li>
        <a href="#">Latest</a>

        <ul>
<li><a href="/sponsored.htm">Sponsored features</a></li>
<li><a href="/2021/04/pelleas.htm">Live Performance Reviews</a></li>
<li><a href="/2021/04/jansons.htm">CD Reviews</a></li>
<li><a href="/2021/04/obits.htm">Classical Music News</a></li>
<li><a href="/2021/04/palestrina.htm">Book news and reviews</a></li>
<li><a href="/2021/04/obits.htm">Obituaries</a></li>
<li><a href="/2021/04/palestrina.htm">General Articles</a></li>
<li><a href="/2021/04/nally.htm">Previews</a></li>
<li><a href="/2021/03/notos.htm">Press releases</a></li>
<li><a href="/2021/03/vienna.htm">Competitions</a></li>
<li><a href="/2020/06/resolution.htm">Games and Puzzles</a></li>
<li><a href="/2021/04/nally.htm">Interviews and Profiles</a></li>

<li><a href="/articles/o/c/comment.htm">Comments</a></li>
<li><a href="/concerts/">Forthcoming concerts</a></li>
<li><a href="/festivals/">Festivals and masterclasses</a></li>
<li><a href="/articles/f/i/in-depth-features.htm">In-depth features</a></li>
<li><a href="/new-releases/">New releases</a></li>
<li><a href="/newsletters.htm">Newsletters</a></li>
        </ul>
    </li>
    <li>
        <a href="#">People</a>
        <ul>
<li><a href="/articles/f/g/gerald-fenech.htm">Gerald Fenech</a></li>
<li><a href="/articles/p/g/giuseppe-pennisi.htm">Giuseppe Pennisi</a></li>
<li><a href="/articles/w/m/mike-wheeler.htm">Mike Wheeler</a></li>
<li><a href="/articles/p/g/geoff-pearce.htm">Geoff Pearce</a></li>
<li><a href="/articles/s/a/adam-j-sacks.htm">Adam J Sacks</a></li>
<li><a href="/articles/s/p/paul-sarcich.htm">Paul Sarcich</a></li>
<li><a href="/articles/p/j/john-dante-prevedini.htm">John Dante Prevedini</a></li>
<li><a href="/articles/j/o/ona-jarmalaviciute.htm">Ona Jarmalavi&#269;i&#363;t&#279;</a></li>
<li><a href="/articles/v/s/stephen-francis-vasta.htm">Stephen Francis Vasta</a></li>
<li><a href="/articles/m/m/malcolm-miller.htm">Malcolm Miller</a></li>
<li><a href="/2021/03/vienna.htm">Adam Schmidt</a></li>
<li><a href="/2021/03/buxton.htm">Kate Gedge</a></li>
<li><a href="/articles/n/m/maria-nockin.htm">Maria Nockin</a></li>
<li><a href="/articles/b/k/keith-bramich.htm">Keith Bramich</a></li>
<li><a href="/articles/k/g/gloria-devidas-kirchheimer.htm">Gloria DeVidas Kirchheimer</a></li>
<li><a href="/articles/m/p/patrick-maxwell.htm">Patrick Maxwell</a></li>
<li><a href="/2021/02/gerber.htm">Jeffrey James</a></li>
<li><a href="/2020/09/arnest.htm">Gordon Andrew R</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Places</a>

        <ul>
<li><a href="/articles/e/g/germany.htm">Germany</a></li>
<li><a href="/articles/a/l/latvia.htm">Latvia</a></li>
<li><a href="/articles/t/i/italy.htm">Italy</a></li>
<li><a href="/articles/r/f/france.htm">France</a></li>
<li><a href="/articles/w/s/switzerland.htm">Switzerland</a></li>
<li><a href="/articles/e/b/belgium.htm">Belgium</a></li>
<li><a href="/articles/k/u/united-kingdom.htm">United Kingdom</a></li>
<li><a href="/articles/a/u/united-states-of-america.htm">United States of America</a></li>
<li><a href="/articles/u/a/austria.htm">Austria</a></li>
<li><a href="/articles/u/r/russia.htm">Russia</a></li>
<li><a href="/articles/p/s/spain.htm">Spain</a></li>
<li><a href="/articles/r/c/czech-republic.htm">Czech Republic</a></li>
<li><a href="/articles/o/p/poland.htm">Poland</a></li>
<li><a href="/articles/u/h/hungary.htm">Hungary</a></li>
<li><a href="/articles/e/n/netherlands.htm">Netherlands</a></li>
<li><a href="/articles/s/i/israel.htm">Israel</a></li>
<li><a href="/articles/h/c/china.htm">China</a></li>
<li><a href="/articles/r/a/argentina.htm">Argentina</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Topics</a>

        <ul>
<li><a href="/articles/m/o/orchestral-music.htm">orchestral music</a></li>
<li><a href="/articles/c/t/twentieth-century.htm">twentieth century</a></li>
<li><a href="/articles/c/s/seventeenth-century.htm">seventeenth century</a></li>
<li><a href="/articles/m/r/renaissance-music.htm">Renaissance music</a></li>
<li><a href="/articles/m/c/choral-music.htm">choral music</a></li>
<li><a href="/articles/c/s/sixteenth-century.htm">sixteenth century</a></li>
<li><a href="/articles/p/o/opera.htm">opera</a></li>
<li><a href="/articles/c/n/nineteenth-century.htm">nineteenth century</a></li>
<li><a href="/articles/m/v/vocal-music.htm">vocal music</a></li>
<li><a href="/articles/m/s/sacred-music.htm">sacred music</a></li>
<li><a href="/articles/m/c/cello-music.htm">cello music</a></li>
<li><a href="/articles/m/c/contemporary-music.htm">contemporary music</a></li>
<li><a href="/articles/2/c/coronavirus-disease-2019.htm">Coronavirus disease 2019</a></li>
<li><a href="/articles/c/2/21st-century.htm">21st century</a></li>
<li><a href="/articles/m/r/romantic-music.htm">Romantic music</a></li>
<li><a href="/articles/m/p/piano-music.htm">piano music</a></li>
<li><a href="/articles/m/v/violin-music.htm">violin music</a></li>
<li><a href="/articles/c/e/eighteenth-century.htm">eighteenth century</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Interact</a>

        <ul>
            <li><a href="/about.htm">About us</a></li>
            <li><a href="/contact.htm">Contact us</a></li>
            <li><a href="/updates.htm">Updates</a></li>
            <li><a href="/search.htm">Search</a></li>
            <li><a href="/privacy.htm">Your privacy</a></li>
            <li><a href="/sponsor-a-feature.htm">Sponsorship</a></li>
            <li><a href="/donations.htm">Donations</a></li>
            <li><a href="/material-for-review.htm">Send material</a></li>
            <li><a href="/2019/01/writing.htm">Write for us</a></li>
            <li><a href="/">Home page</a></li>
        </ul>
    </li>
</ul>
</div>

</div>

</div><div id="cmdcontent"><div id="owecontentbox">

<div id="mvsponsoredbox">


<p class="home"><a href="/2021/03/april.htm"><img src="/2021/03/baron-brein-400.jpg" alt="A still frame from 'Munchausen the baron’s breɪn unfolds' - Haraldur Karlsson and Daniel Schorno at Va&#353;ulka Kitchen Brno" style="margin-left: 15px; margin-bottom: 30px; border: none; float: right;"></a><a class="home" href="/2021/03/april.htm"><strong>NEW:</strong> Composers Daniel Schorno and John Dante Prevedini discuss creativity, innovation and re-invention with Maria Nockin, Mary Mogil, Giuseppe Pennisi and Roderic Dunnett in our hour-long April 2021 video.<br></a></p>

<div class="cmd-wide-only">

<p class="home"><a href="/articles/p/g/giuseppe-pennisi.htm"><img src="/2021/03/ernani4449-400.jpg" alt="Eleonora Buratto as Elvira in Verdi's 'Ernani' in Palermo. Photo &copy; 2021 Rosellina Garbo" title="Eleonora Buratto as Elvira in Verdi's 'Ernani' in Palermo. Photo &copy; 2021 Rosellina Garbo" style="margin-left: 15px; margin-bottom: 30px; border: none; float: right;"></a><a class="home" href="/articles/p/g/giuseppe-pennisi.htm"><strong>FROM ROME:</strong> Keep in touch with the Italian opera and classical music scene by reading Giuseppe Pennisi's regular reports of streamed and televised events.<br></a></p>

<p class="home"><a href="/2018/10/brahms.htm"><img src="/2018/10/ni6364.jpg" alt="Brahms: Piano Quartet No 2, orchestrated by Kenneth Woods. &copy; 2018 Wyastone Estate Ltd" style="margin-left: 15px; margin-bottom: 30px; border: none; float: right;"></a><a class="home" href="/2018/10/brahms.htm"><strong>SPONSORED:</strong> CD Spotlight. A Very Joyous Disc - Brahms arranged by Kenneth Woods impresses Alice McVeigh.<br></a><a href="/sponsored.htm">All sponsored features &gt;&gt;</a></p> <p class="home" style="clear: both;"></p>

</div>

</div>


<div id="mvarticlebox" style="background-color: #A0B1AA;">
<p class="caption"><img src="chr77450.jpg" style="border: none; width: 100%; height: auto;" alt="Joseph Bodin de Boismortier: Trios, Quartets &amp; Concerto Opp 34 and 37. Neumeyer Consort. &copy; 2021 note 1 music gmbh"></p>

<p class="centre"><a href="/articles/s/c/cd-spotlight.htm"><img src="../../media/cdspotlight.jpg" style="border: none; width: 100%; height: auto;" alt="CD Spotlight"></a></p>

<h1>A Prodigious Compositional Career</h1>

<h2>GERALD FENECH listens to music by French baroque composer Joseph Bodin de Boismortier<br>
<br>
'The Neumeyer Consort's performances display a mastery of Boismortier's language that is just astonishing ...'</h2>

<p>&nbsp;</p>
<span id="contentstart"></span>

<p>Joseph Bodin de Boismortier (1689-1755) was one of the most prolific composers of the French baroque.  He not only wrote a huge number of works in several genres, but was also one of the first composers to have no patrons, having obtained a royal musical licence for engraving music in 1724.  This development helped him to make large sums of money by publishing his music for sale to the public.  That same year, Boismortier and his wife Marie moved to Paris, where he began a prodigious compositional career, writing for many instruments and voices.</p>

<p>By 1747 he had already published more than a hundred works in various vocal and instrumental combinations, and his music, particularly that for the voice, was extremely popular.  Boismortier was also the first French composer to use the Italian concerto form in his 6 concertos for 5 flutes, Op 15 (1727), and his concerto for cello, viol or bassoon (1729) was the first French concerto of its kind.</p>

<p>Much of his music is for flute, and together with Rameau, who was also a contemporary during the Rococo era of Louis XV, he upheld the French tradition, composing music of beauty and sophistication that was widely acknowledged.  His 6 sonatas for flute and harpsichord, Op 91, first published in Paris in 1742, are probably his most popular pieces, and they remain till today the most performed of all his compositions.</p>

<p>He died on 28 October 1755, aged sixty-six.  Although after his death his music fell victim to a huge neglect, Boismortier can count himself lucky that he lived during a time of change that benefited his genius.  Indeed, in the first half of the eighteenth century, Paris was experiencing the end of the Baroque era, and with the rising bourgeoisie, a new dawn for composers was emerging following the death of Louis XIV.  The composer was indeed in the right place at the right time, and knew how to meet the demands of a new society with a nimble pen.</p>

<p class="centresmall">Listen &mdash; Boismortier: <em>Allegro</em> (Concerto in E minor, Op 37 No 6)<br>
(track 3, 0:00-0:47) &copysr; 2021 note 1 music gmbh :</p>
<p  class="cdspotlightaudio"><audio src="boismortier1.mp3" controls>
<a href="boismortier1.mp3">Play this media file</a>
</audio></p>

<p>He wrote a vast amount of gallant music that was easily playable, and by also publishing this chamber music himself, he enabled people to view him as a true innovator that could really surprise.  The majority of these works date from 1731, and although the composer employs very small forces, his penchant for the openness of instrumentation and keen interest in the technical and tonal characteristics of almost all instruments allow him to create music that is highly expressive and rich in colour.</p>

<p class="centresmall">Listen &mdash; Boismortier: <em>Vivace</em> (Trio in A minor, Op 37 No 5)<br>
(track 15, 0:00-0:47) &copysr; 2021 note 1 music gmbh :</p>
<p  class="cdspotlightaudio"><audio src="boismortier2.mp3" controls>
<a href="boismortier2.mp3">Play this media file</a>
</audio></p>

<p>The Neumeyer Consort's performances display a mastery of Boismortier's language that is just astonishing, and the Quartets Op 34 in particular receive a precise and deeply articulate treatment that brings out all the intricate subtleties of these works.</p>

<p class="centresmall">Listen &mdash; Boismortier: <em>Adagio</em> (Quartet in G minor, Op 34 No 1)<br>
(track 39, 1:43-2:23) &copysr; 2021 note 1 music gmbh :</p>
<p  class="cdspotlightaudio"><audio src="boismortier3.mp3" controls>
<a href="boismortier3.mp3">Play this media file</a>
</audio></p>

<p>Superb booklet notes and presentation complete an invaluable addition to the Boismortier discography that is, sadly, still in need of stronger advocacy.</p>

<span id="contentend"></span>
<p class="centre"><span class=signed>Copyright &copy; 25 April 2021
<strong><a href="/articles/f/g/gerald-fenech.htm" class="mvarticle">Gerald Fenech</a></strong>,<br />Gzira, Malta</span></p>

<p class="centre"><img src="../../media/rule.gif" alt="-------" style="width: 90%; height: auto; border: none;"></p>

<p class="centre"><a class="footlink" href="joseph-bodin-de-boismortier-trios-quartets-concerto-info.htm">CD INFORMATION - BOISMORTIER: TRIOS, QUARTETS AND CONCERTO</a></p>

<p class="centre"><a class="footlink" href="../../articles/g/n/note-1-music-gmbh.htm">NOTE 1 MUSIC GMBH</a></p>

<p class="centre"><a class="footlink" href="../../articles/r/f/france.htm">FRANCE</a></p>

<p class="centre"><a class="footlink" href="../../articles/m/b/baroque-music.htm">BAROQUE MUSIC</a></p>

<p class="centre"><a class="footlink" href="../../articles/c/e/eighteenth-century.htm">EIGHTEENTH CENTURY MUSIC</a></p>

<p class="centre"><a class="footlink" href="../../articles/s/c/cd-spotlight.htm">MORE CD REVIEWS</a></p>

<a name="box"></a>
<span id="boxstart"></span>
<div class="articlefooterbox" style="background-color: #B0C1BA;"><p class="small">
Reviewed from a digital copy of the CD.</p>

<p class="small">
The background image on this page is a photo of French composer Joseph Bodin de Boismortier.
</p></div>
<span id="boxend"></span>
<p>&nbsp;</p>

<p class="centre">&nbsp;<a href="https://www.classicalmusicdaily.com/"
class="footlink">&lt;&lt; 
Home</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<a href="jansons.htm" class="footlink">Next review &gt;&gt;</a>
</p>

</div>

</div>

</div>

<div id="owefooter"><a name="footer">

<div id="mvfootercontainer"><div id="mvfooterbox">

<ul id="footnav">
    <li><a></a></li>
    <li>
        <a href="#">Latest</a>

        <ul>
<li><a href="/sponsored.htm">Sponsored features</a></li>
<li><a href="/2021/04/pelleas.htm">Live Performance Reviews</a></li>
<li><a href="/2021/04/jansons.htm">CD Reviews</a></li>
<li><a href="/2021/04/obits.htm">Classical Music News</a></li>
<li><a href="/2021/04/palestrina.htm">Book news and reviews</a></li>
<li><a href="/2021/04/obits.htm">Obituaries</a></li>
<li><a href="/2021/04/palestrina.htm">General Articles</a></li>
<li><a href="/2021/04/nally.htm">Previews</a></li>
<li><a href="/2021/03/notos.htm">Press releases</a></li>
<li><a href="/2021/03/vienna.htm">Competitions</a></li>
<li><a href="/2020/06/resolution.htm">Games and Puzzles</a></li>
<li><a href="/2021/04/nally.htm">Interviews and Profiles</a></li>

<li><a href="/articles/o/c/comment.htm">Comments</a></li>
<li><a href="/concerts/">Forthcoming concerts</a></li>
<li><a href="/festivals/">Festivals and masterclasses</a></li>
<li><a href="/articles/f/i/in-depth-features.htm">In-depth features</a></li>
<li><a href="/new-releases/">New releases</a></li>
<li><a href="/newsletters.htm">Newsletters</a></li>
        </ul>
    </li>
    <li>
        <a href="#">People</a>
        <ul>
<li><a href="/articles/f/g/gerald-fenech.htm">Gerald Fenech</a></li>
<li><a href="/articles/p/g/giuseppe-pennisi.htm">Giuseppe Pennisi</a></li>
<li><a href="/articles/w/m/mike-wheeler.htm">Mike Wheeler</a></li>
<li><a href="/articles/p/g/geoff-pearce.htm">Geoff Pearce</a></li>
<li><a href="/articles/s/a/adam-j-sacks.htm">Adam J Sacks</a></li>
<li><a href="/articles/s/p/paul-sarcich.htm">Paul Sarcich</a></li>
<li><a href="/articles/p/j/john-dante-prevedini.htm">John Dante Prevedini</a></li>
<li><a href="/articles/j/o/ona-jarmalaviciute.htm">Ona Jarmalavi&#269;i&#363;t&#279;</a></li>
<li><a href="/articles/v/s/stephen-francis-vasta.htm">Stephen Francis Vasta</a></li>
<li><a href="/articles/m/m/malcolm-miller.htm">Malcolm Miller</a></li>
<li><a href="/2021/03/vienna.htm">Adam Schmidt</a></li>
<li><a href="/2021/03/buxton.htm">Kate Gedge</a></li>
<li><a href="/articles/n/m/maria-nockin.htm">Maria Nockin</a></li>
<li><a href="/articles/b/k/keith-bramich.htm">Keith Bramich</a></li>
<li><a href="/articles/k/g/gloria-devidas-kirchheimer.htm">Gloria DeVidas Kirchheimer</a></li>
<li><a href="/articles/m/p/patrick-maxwell.htm">Patrick Maxwell</a></li>
<li><a href="/2021/02/gerber.htm">Jeffrey James</a></li>
<li><a href="/2020/09/arnest.htm">Gordon Andrew R</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Places</a>

        <ul>
<li><a href="/articles/e/g/germany.htm">Germany</a></li>
<li><a href="/articles/a/l/latvia.htm">Latvia</a></li>
<li><a href="/articles/t/i/italy.htm">Italy</a></li>
<li><a href="/articles/r/f/france.htm">France</a></li>
<li><a href="/articles/w/s/switzerland.htm">Switzerland</a></li>
<li><a href="/articles/e/b/belgium.htm">Belgium</a></li>
<li><a href="/articles/k/u/united-kingdom.htm">United Kingdom</a></li>
<li><a href="/articles/a/u/united-states-of-america.htm">United States of America</a></li>
<li><a href="/articles/u/a/austria.htm">Austria</a></li>
<li><a href="/articles/u/r/russia.htm">Russia</a></li>
<li><a href="/articles/p/s/spain.htm">Spain</a></li>
<li><a href="/articles/r/c/czech-republic.htm">Czech Republic</a></li>
<li><a href="/articles/o/p/poland.htm">Poland</a></li>
<li><a href="/articles/u/h/hungary.htm">Hungary</a></li>
<li><a href="/articles/e/n/netherlands.htm">Netherlands</a></li>
<li><a href="/articles/s/i/israel.htm">Israel</a></li>
<li><a href="/articles/h/c/china.htm">China</a></li>
<li><a href="/articles/r/a/argentina.htm">Argentina</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Topics</a>

        <ul>
<li><a href="/articles/m/o/orchestral-music.htm">orchestral music</a></li>
<li><a href="/articles/c/t/twentieth-century.htm">twentieth century</a></li>
<li><a href="/articles/c/s/seventeenth-century.htm">seventeenth century</a></li>
<li><a href="/articles/m/r/renaissance-music.htm">Renaissance music</a></li>
<li><a href="/articles/m/c/choral-music.htm">choral music</a></li>
<li><a href="/articles/c/s/sixteenth-century.htm">sixteenth century</a></li>
<li><a href="/articles/p/o/opera.htm">opera</a></li>
<li><a href="/articles/c/n/nineteenth-century.htm">nineteenth century</a></li>
<li><a href="/articles/m/v/vocal-music.htm">vocal music</a></li>
<li><a href="/articles/m/s/sacred-music.htm">sacred music</a></li>
<li><a href="/articles/m/c/cello-music.htm">cello music</a></li>
<li><a href="/articles/m/c/contemporary-music.htm">contemporary music</a></li>
<li><a href="/articles/2/c/coronavirus-disease-2019.htm">Coronavirus disease 2019</a></li>
<li><a href="/articles/c/2/21st-century.htm">21st century</a></li>
<li><a href="/articles/m/r/romantic-music.htm">Romantic music</a></li>
<li><a href="/articles/m/p/piano-music.htm">piano music</a></li>
<li><a href="/articles/m/v/violin-music.htm">violin music</a></li>
<li><a href="/articles/c/e/eighteenth-century.htm">eighteenth century</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Interact</a>

        <ul>
            <li><a href="/about.htm">About us</a></li>
            <li><a href="/contact.htm">Contact us</a></li>
            <li><a href="/updates.htm">Updates</a></li>
            <li><a href="/search.htm">Search</a></li>
            <li><a href="/privacy.htm">Your privacy</a></li>
            <li><a href="/sponsor-a-feature.htm">Sponsorship</a></li>
            <li><a href="/donations.htm">Donations</a></li>
            <li><a href="/material-for-review.htm">Send material</a></li>
            <li><a href="/2019/01/writing.htm">Write for us</a></li>
            <li><a href="/">Home page</a></li>
        </ul>
    </li>

</ul>
</div>
</div>

<p style="clear: both;">&nbsp;</p>
<p>&nbsp;</p>

<p class="centresmall">All material &copy; 1998-2021 <strong>Classical Music Daily</strong>, <br class="mvnarrowonly">various authors and photographers.<br>
All rights of the original copyright holders  <br class="mvnarrowonly">are reserved, and are credited where known.<br>
Formerly known as <em>Music &amp; Vision</em> &ndash;  <br class="mvnarrowonly">The world's first daily classical music magazine<br>
Founding Editor: <a href="/articles/r/b/basil-ramsey.htm" class="small">Basil Ramsey</a> (1929-2018);  <br class="mvnarrowonly">Editor: Keith Bramich</p></div></div><a name="footer"></a>

</div>

</body>

</html>


