<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html><head>
<meta name="viewport" content="width=device-width,initial-scale=1">

<title>CD Spotlight. Inestimable Value. Gerald Fenech listens to 'Hypermnestre' by French baroque composer Charles-Hubert Gervais</title>
<style type="text/css">

body
{
  background-image: url("hypermnestra-bg.jpg");
}

a.home:hover
{
  color: #504622;
}

#owefooter
{
  background-color: #504622;
}

</style>
<meta name="author" content="Gerald Fenech">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="generator" content="Orion Webedit 4.3 / orion-arts.com">
<meta name="robots" content="noarchive,index,follow">
<link href="/2020/classicalmusicdaily.css" rel="stylesheet" type="text/css">
<link href="https://www.classicalmusicdaily.com/feed.xml" rel="alternate" type="application/rss+xml" title="rss">
</head>

<body id="owe_about_page"><div id="owepage"><a name="top"></a><div id="owewrapper"><div id="cmdarticleheader"><div id="owetopright"><a href="#footer"><img src="/media/mobilemenumusicwhite.gif" alt="menu" id="mobile-menu"></a></div>

<div class="mvlogo">
<a href="/"><img src="/media/classical-music-daily.gif" alt="Classical Music Daily" title="Classical Music Daily" id="mvlogo-image"></a>

<div id="cmdtopnav">
<ul id="nav">
    <li>
        <a href="#">Latest</a>

        <ul>
<li><a href="/sponsored.htm">Sponsored features</a></li>
<li><a href="/2020/04/strauss.htm">CD Reviews</a></li>
<li><a href="/2020/05/obituaries.htm">Classical Music News</a></li>
<li><a href="/2020/04/pandemic.htm">General Articles</a></li>
<li><a href="/2020/05/obituaries.htm">Obituaries</a></li>
<li><a href="/2020/04/streetscene.htm">Live Performance Reviews</a></li>
<li><a href="/2020/03/conducting.htm">Press releases</a></li>
<li><a href="/2020/03/salzburg.htm">Previews</a></li>
<li><a href="/2020/04/economist.htm">Interviews and Profiles</a></li>
<li><a href="/2020/04/klein.htm">Competitions</a></li>
<li><a href="/2019/07/rite.htm">Book news and reviews</a></li>
<li><a href="/2020/03/montgomery.htm">Somewhat Delayed Reviews</a></li>
<li><a href="/2020/03/quarantine.htm">Comments</a></li>

<li><a href="/concerts/">Forthcoming concerts</a></li>
<li><a href="/festivals/">Festivals and masterclasses</a></li>
<li><a href="/articles/f/i/in-depth-features.htm">In-depth features</a></li>
<li><a href="/new-releases/">New releases</a></li>
<li><a href="/newsletters.htm">Newsletters</a></li>
        </ul>
    </li>
    <li>
        <a href="#">People</a>
        <ul>
<li><a href="/articles/f/g/gerald-fenech.htm">Gerald Fenech</a></li>
<li><a href="/articles/p/g/giuseppe-pennisi.htm">Giuseppe Pennisi</a></li>
<li><a href="/articles/j/o/ona-jarmalaviciute.htm">Ona Jarmalavi&#269;i&#363;t&#279;</a></li>
<li><a href="/articles/w/m/mike-wheeler.htm">Mike Wheeler</a></li>
<li><a href="/articles/p/g/geoff-pearce.htm">Geoff Pearce</a></li>
<li><a href="/articles/m/p/patrick-maxwell.htm">Patrick Maxwell</a></li>
<li><a href="/articles/w/e/eugene-takeuchi-williams.htm">Eugene Takeuchi-Williams</a></li>
<li><a href="/2020/04/tinnemans.htm">Paula Mlyn</a></li>
<li><a href="/articles/s/p/paul-sarcich.htm">Paul Sarcich</a></li>
<li><a href="/2020/04/bocelli.htm">Rachel Tregenza</a></li>
<li><a href="/articles/j/j/julian-jacobson.htm">Julian Jacobson</a></li>
<li><a href="/2020/04/klein.htm">Marcy Straw</a></li>
<li><a href="/articles/f/a/anett-fodor.htm">Anett Fodor</a></li>
<li><a href="/articles/b/l/lucas-ball.htm">Lucas Ball</a></li>
<li><a href="/articles/a/e/endre-anaru.htm">Endre Anaru</a></li>
<li><a href="/2020/03/quarantine.htm">Gordon Andrew R</a></li>
<li><a href="/articles/c/g/george-colerick.htm">George Colerick</a></li>
<li><a href="/articles/s/b/barbara-sealock.htm">Barbara Sealock</a></li>
<li><a href="/articles/m/r/richard-meszto.htm">Richard Meszto</a></li>
<li><a href="/articles/d/r/roderic-dunnett.htm">Roderic Dunnett</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Places</a>

        <ul>
<li><a href="/articles/e/g/germany.htm">Germany</a></li>
<li><a href="/articles/k/u/united-kingdom.htm">United Kingdom</a></li>
<li><a href="/articles/a/u/united-states-of-america.htm">United States of America</a></li>
<li><a href="/articles/u/r/russia.htm">Russia</a></li>
<li><a href="/articles/t/i/italy.htm">Italy</a></li>
<li><a href="/articles/r/f/france.htm">France</a></li>
<li><a href="/articles/u/a/austria.htm">Austria</a></li>
<li><a href="/articles/a/l/latvia.htm">Latvia</a></li>
<li><a href="/articles/o/n/norway.htm">Norway</a></li>
<li><a href="/articles/e/n/netherlands.htm">Netherlands</a></li>
<li><a href="/articles/e/d/denmark.htm">Denmark</a></li>
<li><a href="/articles/c/i/iceland.htm">Iceland</a></li>
<li><a href="/articles/i/f/finland.htm">Finland</a></li>
<li><a href="/articles/h/c/china.htm">China</a></li>
<li><a href="/articles/u/h/hungary.htm">Hungary</a></li>
<li><a href="/articles/a/c/canada.htm">Canada</a></li>
<li><a href="/articles/r/c/czech-republic.htm">Czech Republic</a></li>
<li><a href="/articles/p/s/spain.htm">Spain</a></li>
<li><a href="/articles/o/p/poland.htm">Poland</a></li>
<li><a href="/articles/u/a/australia.htm">Australia</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Genres</a>

        <ul>
<li><a href="/articles/m/o/orchestral-music.htm">orchestral music</a></li>
<li><a href="/articles/m/p/piano-music.htm">piano music</a></li>
<li><a href="/articles/c/t/twentieth-century.htm">twentieth century</a></li>
<li><a href="/articles/c/n/nineteenth-century.htm">nineteenth century</a></li>
<li><a href="/articles/c/2/21st-century.htm">21st century</a></li>
<li><a href="/articles/m/c/contemporary-music.htm">contemporary music</a></li>
<li><a href="/articles/m/v/vocal-music.htm">vocal music</a></li>
<li><a href="/articles/m/c/cello-music.htm">cello music</a></li>
<li><a href="/articles/m/c/choral-music.htm">choral music</a></li>
<li><a href="/articles/p/o/opera.htm">opera</a></li>
<li><a href="/articles/m/c/chamber-music.htm">chamber music</a></li>
<li><a href="/articles/c/e/eighteenth-century.htm">eighteenth century</a></li>
<li><a href="/articles/m/h/harp-music.htm">harp music</a></li>
<li><a href="/articles/m/f/flute-music.htm">flute music</a></li>
<li><a href="/articles/m/o/organ-music.htm">organ music</a></li>
<li><a href="/articles/m/c/clarinet-music.htm">clarinet music</a></li>
<li><a href="/articles/m/e/electronic-music.htm">electronic music</a></li>
<li><a href="/articles/m/v/violin-music.htm">violin music</a></li>
<li><a href="/articles/m/p/percussion-music.htm">percussion music</a></li>
<li><a href="/articles/m/r/romantic-music.htm">Romantic music</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Interact</a>

        <ul>
            <li><a href="/about.htm">About us</a></li>
            <li><a href="/contact.htm">Contact us</a></li>
            <li><a href="/updates.htm">Updates</a></li>
            <li><a href="/search.htm">Search</a></li>
            <li><a href="/privacy.htm">Your privacy</a></li>
            <li><a href="/sponsor-a-feature.htm">Sponsorship</a></li>
            <li><a href="/donations.htm">Donations</a></li>
            <li><a href="/material-for-review.htm">Send material</a></li>
            <li><a href="/2019/01/writing.htm">Write for us</a></li>
            <li><a href="/">Home page</a></li>
        </ul>
    </li>
</ul>
</div>

</div>

</div><div id="cmdcontent"><div id="owecontentbox">

<div id="mvsponsoredbox">

<h2>Sponsored Features</h2>

<p class="home"><a href="/2019/01/joubert.htm"><img src="/2019/01/john-joubert-00.jpg" alt="John Joubert. Photo &copy; 2018 Anna Joubert" title="John Joubert. Photo &copy; 2018 Anna Joubert" style="margin-left: 15px; margin-bottom: 30px; border: none; float: right;"></a><a class="home" href="/2019/01/joubert.htm">Profile. A Gold Mine - Roderic Dunnett visits Birmingham to talk to John Joubert<br></a></p>

<p class="home" style="clear: both;"><a href="/sponsored.htm">See all our sponsored features &gt;&gt;</a></p>

<div class="cmd-wide-only">

<p>&nbsp;</p>

<p class="home" style="text-align: center; font-size: 10pt;">ADVERTISEMENT<br><img src="/ads/help-ad.jpg" alt="HELP! Hungarian-English-Language-Processing - Specialist texts written or knowingly translated by native-speaking Music/Art experts" title="HELP! Hungarian-English-Language-Processing - Specialist texts written or knowingly translated by native-speaking Music/Art experts" style="margin-left: 0px; margin-right: 0px; margin-bottom: 10px; border: none; width: 100%; height: auto;"></p>

</div>



</div>


<div id="mvarticlebox" style="background-color: #ACADB6;">
<p class="caption"><img src="../../2019/10/gcd924007.jpg" style="border: none; width: 100%; height: auto;" alt="Charles-Hubert Gervais: Hypermnestre. &copy; 2019 note 1 music gmbh"></p>

<p class="centre"><a href="/articles/s/c/cd-spotlight.htm"><img src="../../media/cdspotlight.jpg" style="border: none; width: 100%; height: auto;" alt="CD Spotlight"></a></p>

<h1>Inestimable Value</h1>

<h2>GERALD FENECH listens to 'Hypermnestre' by<br>French baroque composer Charles-Hubert Gervais<br>
<br>
'Vashegyi marshalls his moderate forces with a caring deftness that betrays his sense of purpose and engagement with Gervais' score. Indeed, this is a deeply intelligent and attractive performance that should arouse the fresh sense of investigation which it so richly deserves.'</h2>

<p>&nbsp;</p>
<span id="contentstart"></span>

<p>In his heyday, Charles-Hubert Gervais (1671-1744) was one of France's foremost baroque composers and his works were highly popular among both mundane and aristocratic audiences.  But by the time of his death, the classical era was setting in and musical tastes were changing.  For Gervais' music this did not augur well and his works soon fell into oblivion, even up to the present day.  Indeed, recordings of some of his pieces can be considered an event, so this historic set of, maybe, his best composition, is more than welcome.</p>

<p>This tragic neglect presents something of a paradox inasmuch as <em>Hypermnestre</em> was one of the pillars of the 'Academie' (the Opera de Paris) for half a century.  Premiered on 5 November 1716, it was subsequently revived in 1717, 1728, 1746, 1765 and 1766.  So even twenty-two years after Gervais' death the opera still held its own, even in the face of Rameau's famous stage-works and also those of his contemporaries.</p>

<p>Critical reaction of the time also promoted the passionately dramatic power of Joseph de La Font and Simon-Joseph Pellegrin's libretto.  The act of focusing the plot around the three principal characters - Hypermnestre, her father Danaus and her lover Lyncee - generates vivid interest and allows for a nuanced psychological portrayal of the heroine and her inner turmoil.</p>

<p class="centresmall">Listen &mdash; Gervais: <em>Vous, que le bruit affreux des armes</em> (<em>Hypermnestre</em>, Prologue)<br>
(CD1 track 17, 0:06-1:03) &copy; 2019 note 1 music gmbh :</p>
<p  class="cdspotlightaudio"><audio src="hypermnestre1.mp3" controls>
<a href="hypermnestre1.mp3">Play this media file</a>
</audio></p>

<p>Furthermore, La Font greatly succeeds in incorporating the 'divertissements' very harmoniously into the unfolding course of the drama by creating areas of tension and preparing expectations by providing an outburst of magnificent ceremony and visual spectacle.</p>

<p class="centresmall">Listen &mdash; Gervais: <em>Venez, jeune Héros ..</em> (<em>Hypermnestre</em> Act II)<br>
(CD1 track 38, 0:00-0:45) &copy; 2019 note 1 music gmbh :</p>
<p  class="cdspotlightaudio"><audio src="hypermnestre2.mp3" controls>
<a href="hypermnestre2.mp3">Play this media file</a>
</audio></p>

<p>In a general way, Gervais' music exposes his wonderful qualities as a melodist, a master of harmonic invention and an orchestrator of the highest order; all the necessary ingredients to describe in music a story of love, intrigue, cruelty, murder and betrayal supervised by the gods of ancient Egypt, particularly Isis, the restorer of peace and love.</p>

<p class="centresmall">Listen &mdash; Gervais: <em>Dieu d'Hymen! Dieu des amants!</em> (<em>Hypermnestre</em> Act IV)<br>
(CD2 track 27, 0:00-0:47) &copy; 2019 note 1 music gmbh :</p>
<p  class="cdspotlightaudio"><audio src="hypermnestre3.mp3" controls>
<a href="hypermnestre3.mp3">Play this media file</a>
</audio></p>

<p>The recreation of <em>Hypermnestre</em> has required years of investigation and research, a labour of love undertaken by Julien Dubruque and Thomas Leconte, through whose heroic efforts we can now appreciate one of the great operatic masterpieces of the French baroque.  Vashegyi marshalls his moderate forces with a caring deftness that betrays his sense of purpose and engagement with Gervais' score. Indeed, this is a deeply intelligent and attractive performance that should arouse the fresh sense of investigation which it so richly deserves.</p>

<p>Great sound presence and an engrossing essay complete an issue of inestimable value to the operatic catalogue.</p>

<span id="contentend"></span>
<p class="centre"><span class=signed>Copyright &copy; 2 May 2020
<strong><a href="/articles/f/g/gerald-fenech.htm" class="mvarticle">Gerald Fenech</a></strong>,<br />Gzira, Malta</span></p>

<p class="centre"><img src="../../media/rule.gif" alt="-------" style="width: 90%; height: auto; border: none;"></p>

<p class="centre"><a class="footlink" href="../../2019/10/charles-hubert-gervais-hypermnestre-info.htm">CD INFORMATION - CHARLES-HUBERT GERVAIS: HYPERMNESTRE</a></p>

<a name="box"></a>
<span id="boxstart"></span>
<div class="articlefooterbox" style="background-color: #BCBDC6;"><p class="small">
The background image on this page is derived from a fifteenth or sixteenth century artwork by an unknown author, representing Hypermestra, daughter of Danaus, and one of the Dana&iuml;des, in Greek mythology.
</p></div>
<span id="boxend"></span>
<p>&nbsp;</p>

<p class="centre">&nbsp;<a href="https://www.classicalmusicdaily.com/"
class="footlink">&lt;&lt; 
Home</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<a href="../04/strauss.htm" class="footlink">Next review &gt;&gt;</a>
</p>

</div>

</div>

</div>

<div id="owefooter"><a name="footer">

<div id="mvfootercontainer"><div id="mvfooterbox">

<ul id="footnav">
    <li><a></a></li>
    <li>
        <a href="#">Latest</a>

        <ul>
<li><a href="/sponsored.htm">Sponsored features</a></li>
<li><a href="/2020/04/strauss.htm">CD Reviews</a></li>
<li><a href="/2020/05/obituaries.htm">Classical Music News</a></li>
<li><a href="/2020/04/pandemic.htm">General Articles</a></li>
<li><a href="/2020/05/obituaries.htm">Obituaries</a></li>
<li><a href="/2020/04/streetscene.htm">Live Performance Reviews</a></li>
<li><a href="/2020/03/conducting.htm">Press releases</a></li>
<li><a href="/2020/03/salzburg.htm">Previews</a></li>
<li><a href="/2020/04/economist.htm">Interviews and Profiles</a></li>
<li><a href="/2020/04/klein.htm">Competitions</a></li>
<li><a href="/2019/07/rite.htm">Book news and reviews</a></li>
<li><a href="/2020/03/montgomery.htm">Somewhat Delayed Reviews</a></li>
<li><a href="/2020/03/quarantine.htm">Comments</a></li>

<li><a href="/concerts/">Forthcoming concerts</a></li>
<li><a href="/festivals/">Festivals and masterclasses</a></li>
<li><a href="/articles/f/i/in-depth-features.htm">In-depth features</a></li>
<li><a href="/new-releases/">New releases</a></li>
<li><a href="/newsletters.htm">Newsletters</a></li>
        </ul>
    </li>
    <li>
        <a href="#">People</a>
        <ul>
<li><a href="/articles/f/g/gerald-fenech.htm">Gerald Fenech</a></li>
<li><a href="/articles/p/g/giuseppe-pennisi.htm">Giuseppe Pennisi</a></li>
<li><a href="/articles/j/o/ona-jarmalaviciute.htm">Ona Jarmalavi&#269;i&#363;t&#279;</a></li>
<li><a href="/articles/w/m/mike-wheeler.htm">Mike Wheeler</a></li>
<li><a href="/articles/p/g/geoff-pearce.htm">Geoff Pearce</a></li>
<li><a href="/articles/m/p/patrick-maxwell.htm">Patrick Maxwell</a></li>
<li><a href="/articles/w/e/eugene-takeuchi-williams.htm">Eugene Takeuchi-Williams</a></li>
<li><a href="/2020/04/tinnemans.htm">Paula Mlyn</a></li>
<li><a href="/articles/s/p/paul-sarcich.htm">Paul Sarcich</a></li>
<li><a href="/2020/04/bocelli.htm">Rachel Tregenza</a></li>
<li><a href="/articles/j/j/julian-jacobson.htm">Julian Jacobson</a></li>
<li><a href="/2020/04/klein.htm">Marcy Straw</a></li>
<li><a href="/articles/f/a/anett-fodor.htm">Anett Fodor</a></li>
<li><a href="/articles/b/l/lucas-ball.htm">Lucas Ball</a></li>
<li><a href="/articles/a/e/endre-anaru.htm">Endre Anaru</a></li>
<li><a href="/2020/03/quarantine.htm">Gordon Andrew R</a></li>
<li><a href="/articles/c/g/george-colerick.htm">George Colerick</a></li>
<li><a href="/articles/s/b/barbara-sealock.htm">Barbara Sealock</a></li>
<li><a href="/articles/m/r/richard-meszto.htm">Richard Meszto</a></li>
<li><a href="/articles/d/r/roderic-dunnett.htm">Roderic Dunnett</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Places</a>

        <ul>
<li><a href="/articles/e/g/germany.htm">Germany</a></li>
<li><a href="/articles/k/u/united-kingdom.htm">United Kingdom</a></li>
<li><a href="/articles/a/u/united-states-of-america.htm">United States of America</a></li>
<li><a href="/articles/u/r/russia.htm">Russia</a></li>
<li><a href="/articles/t/i/italy.htm">Italy</a></li>
<li><a href="/articles/r/f/france.htm">France</a></li>
<li><a href="/articles/u/a/austria.htm">Austria</a></li>
<li><a href="/articles/a/l/latvia.htm">Latvia</a></li>
<li><a href="/articles/o/n/norway.htm">Norway</a></li>
<li><a href="/articles/e/n/netherlands.htm">Netherlands</a></li>
<li><a href="/articles/e/d/denmark.htm">Denmark</a></li>
<li><a href="/articles/c/i/iceland.htm">Iceland</a></li>
<li><a href="/articles/i/f/finland.htm">Finland</a></li>
<li><a href="/articles/h/c/china.htm">China</a></li>
<li><a href="/articles/u/h/hungary.htm">Hungary</a></li>
<li><a href="/articles/a/c/canada.htm">Canada</a></li>
<li><a href="/articles/r/c/czech-republic.htm">Czech Republic</a></li>
<li><a href="/articles/p/s/spain.htm">Spain</a></li>
<li><a href="/articles/o/p/poland.htm">Poland</a></li>
<li><a href="/articles/u/a/australia.htm">Australia</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Genres</a>

        <ul>
<li><a href="/articles/m/o/orchestral-music.htm">orchestral music</a></li>
<li><a href="/articles/m/p/piano-music.htm">piano music</a></li>
<li><a href="/articles/c/t/twentieth-century.htm">twentieth century</a></li>
<li><a href="/articles/c/n/nineteenth-century.htm">nineteenth century</a></li>
<li><a href="/articles/c/2/21st-century.htm">21st century</a></li>
<li><a href="/articles/m/c/contemporary-music.htm">contemporary music</a></li>
<li><a href="/articles/m/v/vocal-music.htm">vocal music</a></li>
<li><a href="/articles/m/c/cello-music.htm">cello music</a></li>
<li><a href="/articles/m/c/choral-music.htm">choral music</a></li>
<li><a href="/articles/p/o/opera.htm">opera</a></li>
<li><a href="/articles/m/c/chamber-music.htm">chamber music</a></li>
<li><a href="/articles/c/e/eighteenth-century.htm">eighteenth century</a></li>
<li><a href="/articles/m/h/harp-music.htm">harp music</a></li>
<li><a href="/articles/m/f/flute-music.htm">flute music</a></li>
<li><a href="/articles/m/o/organ-music.htm">organ music</a></li>
<li><a href="/articles/m/c/clarinet-music.htm">clarinet music</a></li>
<li><a href="/articles/m/e/electronic-music.htm">electronic music</a></li>
<li><a href="/articles/m/v/violin-music.htm">violin music</a></li>
<li><a href="/articles/m/p/percussion-music.htm">percussion music</a></li>
<li><a href="/articles/m/r/romantic-music.htm">Romantic music</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Interact</a>

        <ul>
            <li><a href="/about.htm">About us</a></li>
            <li><a href="/contact.htm">Contact us</a></li>
            <li><a href="/updates.htm">Updates</a></li>
            <li><a href="/search.htm">Search</a></li>
            <li><a href="/privacy.htm">Your privacy</a></li>
            <li><a href="/sponsor-a-feature.htm">Sponsorship</a></li>
            <li><a href="/donations.htm">Donations</a></li>
            <li><a href="/material-for-review.htm">Send material</a></li>
            <li><a href="/2019/01/writing.htm">Write for us</a></li>
            <li><a href="/">Home page</a></li>
        </ul>
    </li>

</ul>
</div>
</div>

<p style="clear: both;">&nbsp;</p>
<p>&nbsp;</p>

<p class="centresmall">All material &copy; 1998-2020 <strong>Classical Music Daily</strong>, <br class="mvnarrowonly">various authors and photographers.<br>
All rights of the original copyright holders  <br class="mvnarrowonly">are reserved, and are credited where known.<br>
Formerly known as <em>Music &amp; Vision</em> &ndash;  <br class="mvnarrowonly">The world's first daily classical music magazine<br>
Founding Editor: <a href="/articles/r/b/basil-ramsey.htm" class="small">Basil Ramsey</a> (1929-2018);  <br class="mvnarrowonly">Editor: Keith Bramich</p></div></div><a name="footer"></a>

</div>

</body>

</html>


