<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html><head>
<meta name="viewport" content="width=device-width,initial-scale=1">

<title>Ensemble. Variegated Colours. Alexander Binns plays Messiaen, heard by Mike Wheeler</title>
<style type="text/css">

body
{
  background-image: url("nativite-bg.jpg");
}

a.home:hover
{
  color: #042970;
}

#owefooter
{
  background-color: #042970;
}

</style>
<meta name="author" content="Mike Wheeler">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="generator" content="Orion Webedit 4.3 / orion-arts.com">
<meta name="robots" content="noarchive,index,follow">
<link href="/2020/classicalmusicdaily.css" rel="stylesheet" type="text/css">
<link href="https://www.classicalmusicdaily.com/feed.xml" rel="alternate" type="application/rss+xml" title="rss">
</head>

<body id="owe_about_page"><div id="owepage"><a name="top"></a><div id="owewrapper"><div id="cmdarticleheader"><div id="owetopright"><a href="#footer"><img src="/media/mobilemenumusicwhite.gif" alt="menu" id="mobile-menu"></a></div>

<div class="mvlogo">
<a href="/"><img src="/media/classical-music-daily.gif" alt="Classical Music Daily" title="Classical Music Daily" id="mvlogo-image"></a>

<div id="cmdtopnav">
<ul id="nav">
    <li>
        <a href="#">Latest</a>

        <ul>
<li><a href="/sponsored.htm">Sponsored features</a></li>
<li><a href="/2020/01/dvorak.htm">CD Reviews</a></li>
<li><a href="/2020/01/creation.htm">Live Performance Reviews</a></li>
<li><a href="/2020/01/unconference.htm">Classical Music News</a></li>
<li><a href="/2020/01/unconference.htm">Previews</a></li>
<li><a href="/articles/s/p/peter-schreier.htm">Obituaries</a></li>
<li><a href="/2020/01/unconference.htm">Press releases</a></li>
<li><a href="/2020/01/century.htm">General Articles</a></li>
<li><a href="/2019/12/influence.htm">Interviews and Profiles</a></li>
<li><a href="/2019/12/beethoven.htm">Competitions</a></li>
<li><a href="/2019/07/rite.htm">Book news and reviews</a></li>
<li><a href="/2019/04/icsom.htm">Comments</a></li>

<li><a href="/concerts/">Forthcoming concerts</a></li>
<li><a href="/festivals/">Festivals and masterclasses</a></li>
<li><a href="/articles/f/i/in-depth-features.htm">In-depth features</a></li>
<li><a href="/new-releases/">New releases</a></li>
<li><a href="/newsletters.htm">Newsletters</a></li>
        </ul>
    </li>
    <li>
        <a href="#">People</a>
        <ul>
<li><a href="/articles/p/g/giuseppe-pennisi.htm">Giuseppe Pennisi</a></li>
<li><a href="/articles/w/m/mike-wheeler.htm">Mike Wheeler</a></li>
<li><a href="/articles/f/g/gerald-fenech.htm">Gerald Fenech</a></li>
<li><a href="/articles/p/g/geoff-pearce.htm">Geoff Pearce</a></li>
<li><a href="/articles/j/o/ona-jarmalaviciute.htm">Ona Jarmalavi&#269;i&#363;t&#279;</a></li>
<li><a href="/articles/c/g/george-colerick.htm">George Colerick</a></li>
<li><a href="/articles/m/d/david-mitchell.htm">David Mitchell</a></li>
<li><a href="/2020/01/unconference.htm">John Morrison</a></li>
<li><a href="/articles/m/p/patrick-maxwell.htm">Patrick Maxwell</a></li>
<li><a href="/2019/12/beethoven.htm">Philipp Haug</a></li>
<li><a href="/2019/12/tapiola.htm">Helena Ruhkala</a></li>
<li><a href="/articles/s/a/adam-j-sacks.htm">Adam J Sacks</a></li>
<li><a href="/2019/11/libera.htm">Chris Hewlett</a></li>
<li><a href="/articles/b/l/lucas-ball.htm">Lucas Ball</a></li>
<li><a href="/2019/11/nyiregyhazi.htm">A P Virag</a></li>
<li><a href="/articles/f/a/anett-fodor.htm">Anett Fodor</a></li>
<li><a href="/articles/b/r/ron-bierman.htm">Ron Bierman</a></li>
<li><a href="/2019/11/cinemas.htm">Georgia Grace</a></li>
<li><a href="/articles/d/r/roderic-dunnett.htm">Roderic Dunnett</a></li>
<li><a href="/articles/m/r/richard-meszto.htm">Richard Meszto</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Places</a>

        <ul>
<li><a href="/articles/e/g/germany.htm">Germany</a></li>
<li><a href="/articles/k/u/united-kingdom.htm">United Kingdom</a></li>
<li><a href="/articles/t/i/italy.htm">Italy</a></li>
<li><a href="/articles/a/u/united-states-of-america.htm">United States of America</a></li>
<li><a href="/articles/u/a/austria.htm">Austria</a></li>
<li><a href="/articles/r/f/france.htm">France</a></li>
<li><a href="/articles/r/c/czech-republic.htm">Czech Republic</a></li>
<li><a href="/articles/u/r/russia.htm">Russia</a></li>
<li><a href="/articles/u/a/australia.htm">Australia</a></li>
<li><a href="/articles/u/h/hungary.htm">Hungary</a></li>
<li><a href="/articles/o/n/norway.htm">Norway</a></li>
<li><a href="/articles/w/s/sweden.htm">Sweden</a></li>
<li><a href="/articles/p/s/spain.htm">Spain</a></li>
<li><a href="/articles/o/p/poland.htm">Poland</a></li>
<li><a href="/articles/a/c/canada.htm">Canada</a></li>
<li><a href="/articles/s/e/estonia.htm">Estonia</a></li>
<li><a href="/articles/i/f/finland.htm">Finland</a></li>
<li><a href="/articles/e/n/netherlands.htm">Netherlands</a></li>
<li><a href="/articles/u/k/kuwait.htm">Kuwait</a></li>
<li><a href="/articles/r/b/brazil.htm">Brazil</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Genres</a>

        <ul>
<li><a href="/articles/m/o/orchestral-music.htm">orchestral music</a></li>
<li><a href="/articles/c/n/nineteenth-century.htm">nineteenth century</a></li>
<li><a href="/articles/c/t/twentieth-century.htm">twentieth century</a></li>
<li><a href="/articles/m/v/vocal-music.htm">vocal music</a></li>
<li><a href="/articles/m/c/choral-music.htm">choral music</a></li>
<li><a href="/articles/m/c/contemporary-music.htm">contemporary music</a></li>
<li><a href="/articles/m/p/piano-music.htm">piano music</a></li>
<li><a href="/articles/c/2/21st-century.htm">21st century</a></li>
<li><a href="/articles/c/e/eighteenth-century.htm">eighteenth century</a></li>
<li><a href="/articles/p/o/opera.htm">opera</a></li>
<li><a href="/articles/m/c/chamber-music.htm">chamber music</a></li>
<li><a href="/articles/m/s/sacred-music.htm">sacred music</a></li>
<li><a href="/articles/h/c/christmas.htm">Christmas</a></li>
<li><a href="/articles/m/r/romantic-music.htm">Romantic music</a></li>
<li><a href="/articles/m/o/oboe-music.htm">oboe music</a></li>
<li><a href="/articles/a/d/dance.htm">dance</a></li>
<li><a href="/articles/m/c/clarinet-music.htm">clarinet music</a></li>
<li><a href="/articles/m/f/flute-music.htm">flute music</a></li>
<li><a href="/articles/m/b/bassoon-music.htm">bassoon music</a></li>
<li><a href="/articles/a/b/ballet.htm">ballet</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Interact</a>

        <ul>
            <li><a href="/about.htm">About us</a></li>
            <li><a href="/contact.htm">Contact us</a></li>
            <li><a href="/updates.htm">Updates</a></li>
            <li><a href="/search.htm">Search</a></li>
            <li><a href="/privacy.htm">Your privacy</a></li>
            <li><a href="/sponsor-a-feature.htm">Sponsorship</a></li>
            <li><a href="/donations.htm">Donations</a></li>
            <li><a href="/material-for-review.htm">Send material</a></li>
            <li><a href="/2019/01/writing.htm">Write for us</a></li>
            <li><a href="/">Home page</a></li>
        </ul>
    </li>
</ul>
</div>

</div>

</div><div id="cmdcontent"><div id="owecontentbox">

<div id="mvsponsoredbox">

<h2>Sponsored Features</h2>

<p class="home"><a href="/2019/01/joubert.htm"><img src="/2019/01/john-joubert-00.jpg" alt="John Joubert. Photo &copy; 2018 Anna Joubert" title="John Joubert. Photo &copy; 2018 Anna Joubert" style="margin-left: 15px; margin-bottom: 30px; border: none; float: right;"></a><a class="home" href="/2019/01/joubert.htm">Profile. A Gold Mine - Roderic Dunnett visits Birmingham to talk to John Joubert<br></a></p>

<p class="home" style="clear: both;"><a href="/sponsored.htm">See all our sponsored features &gt;&gt;</a></p>

<div class="cmd-wide-only">

<p>&nbsp;</p>

<p class="home" style="text-align: center; font-size: 10pt;">ADVERTISEMENT<br><img src="/ads/help-ad.jpg" alt="HELP! Hungarian-English-Language-Processing - Specialist texts written or knowingly translated by native-speaking Music/Art experts" title="HELP! Hungarian-English-Language-Processing - Specialist texts written or knowingly translated by native-speaking Music/Art experts" style="margin-left: 0px; margin-right: 0px; margin-bottom: 10px; border: none; width: 100%; height: auto;"></p>

</div>



</div>


<div id="mvarticlebox" style="background-color: #B8C9C1;">
<p class="centre"><a href="/articles/n/e/ensemble.htm"><img src="../../media/ensemble.jpg" style="border: none; width: 90%; height: auto;" alt="Ensemble"></a></p>

<h1><span class="noautolink">Variegated Colours</span></h1>

<h2><span class="noautolink">Alexander Binns plays Messiaen,<br>heard by MIKE WHEELER</span></h2>

<p>&nbsp;</p>
<span id="contentstart"></span>

<p>Messiaen's music can dance just as much as J S Bach's, given the chance. It was certainly given that chance in Alexander Binns' performance of <em>La Nativit&eacute; du Seigneur</em>, a set of nine meditations for organ on aspects of the Christmas story - Derby Cathedral, Derby. UK, 5 January 2020. In full command of the music's shifting relationship with time, his performance embraced its full expressive and dynamic range, and placed Messiaen's variegated colours with elegance and precision.</p>

<p>'La Vierge et l'Enfant' was a study in both expressive tenderness and lucid textures with, in the central section, a subtle anticipation of the shepherds' dance in 'Les Bergers'. The dabs of light that mark the opening section of 'Les Bergers' itself sounded both measured and spontaneous, while Binns teased out the hints of a baroque pastoral sicilienne in the second half. 'Desseins &eacute;ternels' was allowed to unfold in calm, unhurried, spaciousness, contrasting with the joyful cascade that opened 'Le Verbe'. Against this the pedal theme appeared stark as a cliff-face. The song-like second half floated serenely. 'Les enfants de Dieu' built to a joyful tumult in the middle.</p>

<p class="caption"><span class="noautolink"><img src="alexander-binns.jpg" style="border: none; width: 100%; height: auto; max-width: 525px;" alt="Alexander Binns"><br>
Alexander Binns</span></p>

<p>'Les anges', for manuals only, is perhaps the most endearing of the nine movements. Here it was a playful, bright, sparkling scherzo, allowed to fade delightfully at the end. The tough, angular 'J&eacute;sus accepte la souffrance', on the other hand, was notable for the menacing snarl Binns found in the instrument's pedal reed department. Like 'Les Bergers', 'Les mages' is studded with points of light, here delicately touched in, underpinned by a suggestion of a steady footfall, with the final chord glowing brightly.</p>

<p>A gutsy reading of the concluding 'Dieu parmi nous' lacked nothing in either exuberance or inwardness. The toccata figuration pealed for joy, and Binns positively revelled in the final bars, with their steady, deliberate cadence figure.</p>

<span id="contentend"></span>
<p class="centre"><span class="signed">Copyright &copy; 14 January 2020
<strong><a href="/articles/w/m/mike-wheeler.htm" class="mvarticle">Mike Wheeler</a></strong>,<br />Derby UK</span></p>

<p class="centre"><img src="../../media/rule.gif" alt="-------" style="width: 90%; height: auto; border: none;"></p>

<p class="centre"><a class="footlink" href="../../articles/m/o/olivier-messiaen.htm">FURTHER INFORMATION: OLIVIER MESSIAEN</a></p>

<a name="box"></a>
<span id="boxstart"></span>
<div class="articlefooterbox" style="background-color: #C8D9D1;"><p class="small">
The background image on this page is derived from <em>Nativit&eacute;</em> by late fifteenth century French miniature painter and manuscript illuminator Jean Poyet.
</p></div>
<span id="boxend"></span>
<p>&nbsp;</p>

<p class="centre">&nbsp;<a href="https://www.classicalmusicdaily.com/"
class="footlink">&lt;&lt; 
Home</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<a href="creation.htm" class="footlink">Next review &gt;&gt;</a>
</p>

</div>

</div>

</div>

<div id="owefooter"><a name="footer">

<div id="mvfootercontainer"><div id="mvfooterbox">

<ul id="footnav">
    <li><a></a></li>
    <li>
        <a href="#">Latest</a>

        <ul>
<li><a href="/sponsored.htm">Sponsored features</a></li>
<li><a href="/2020/01/dvorak.htm">CD Reviews</a></li>
<li><a href="/2020/01/creation.htm">Live Performance Reviews</a></li>
<li><a href="/2020/01/unconference.htm">Classical Music News</a></li>
<li><a href="/2020/01/unconference.htm">Previews</a></li>
<li><a href="/articles/s/p/peter-schreier.htm">Obituaries</a></li>
<li><a href="/2020/01/unconference.htm">Press releases</a></li>
<li><a href="/2020/01/century.htm">General Articles</a></li>
<li><a href="/2019/12/influence.htm">Interviews and Profiles</a></li>
<li><a href="/2019/12/beethoven.htm">Competitions</a></li>
<li><a href="/2019/07/rite.htm">Book news and reviews</a></li>
<li><a href="/2019/04/icsom.htm">Comments</a></li>

<li><a href="/concerts/">Forthcoming concerts</a></li>
<li><a href="/festivals/">Festivals and masterclasses</a></li>
<li><a href="/articles/f/i/in-depth-features.htm">In-depth features</a></li>
<li><a href="/new-releases/">New releases</a></li>
<li><a href="/newsletters.htm">Newsletters</a></li>
        </ul>
    </li>
    <li>
        <a href="#">People</a>
        <ul>
<li><a href="/articles/p/g/giuseppe-pennisi.htm">Giuseppe Pennisi</a></li>
<li><a href="/articles/w/m/mike-wheeler.htm">Mike Wheeler</a></li>
<li><a href="/articles/f/g/gerald-fenech.htm">Gerald Fenech</a></li>
<li><a href="/articles/p/g/geoff-pearce.htm">Geoff Pearce</a></li>
<li><a href="/articles/j/o/ona-jarmalaviciute.htm">Ona Jarmalavi&#269;i&#363;t&#279;</a></li>
<li><a href="/articles/c/g/george-colerick.htm">George Colerick</a></li>
<li><a href="/articles/m/d/david-mitchell.htm">David Mitchell</a></li>
<li><a href="/2020/01/unconference.htm">John Morrison</a></li>
<li><a href="/articles/m/p/patrick-maxwell.htm">Patrick Maxwell</a></li>
<li><a href="/2019/12/beethoven.htm">Philipp Haug</a></li>
<li><a href="/2019/12/tapiola.htm">Helena Ruhkala</a></li>
<li><a href="/articles/s/a/adam-j-sacks.htm">Adam J Sacks</a></li>
<li><a href="/2019/11/libera.htm">Chris Hewlett</a></li>
<li><a href="/articles/b/l/lucas-ball.htm">Lucas Ball</a></li>
<li><a href="/2019/11/nyiregyhazi.htm">A P Virag</a></li>
<li><a href="/articles/f/a/anett-fodor.htm">Anett Fodor</a></li>
<li><a href="/articles/b/r/ron-bierman.htm">Ron Bierman</a></li>
<li><a href="/2019/11/cinemas.htm">Georgia Grace</a></li>
<li><a href="/articles/d/r/roderic-dunnett.htm">Roderic Dunnett</a></li>
<li><a href="/articles/m/r/richard-meszto.htm">Richard Meszto</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Places</a>

        <ul>
<li><a href="/articles/e/g/germany.htm">Germany</a></li>
<li><a href="/articles/k/u/united-kingdom.htm">United Kingdom</a></li>
<li><a href="/articles/t/i/italy.htm">Italy</a></li>
<li><a href="/articles/a/u/united-states-of-america.htm">United States of America</a></li>
<li><a href="/articles/u/a/austria.htm">Austria</a></li>
<li><a href="/articles/r/f/france.htm">France</a></li>
<li><a href="/articles/r/c/czech-republic.htm">Czech Republic</a></li>
<li><a href="/articles/u/r/russia.htm">Russia</a></li>
<li><a href="/articles/u/a/australia.htm">Australia</a></li>
<li><a href="/articles/u/h/hungary.htm">Hungary</a></li>
<li><a href="/articles/o/n/norway.htm">Norway</a></li>
<li><a href="/articles/w/s/sweden.htm">Sweden</a></li>
<li><a href="/articles/p/s/spain.htm">Spain</a></li>
<li><a href="/articles/o/p/poland.htm">Poland</a></li>
<li><a href="/articles/a/c/canada.htm">Canada</a></li>
<li><a href="/articles/s/e/estonia.htm">Estonia</a></li>
<li><a href="/articles/i/f/finland.htm">Finland</a></li>
<li><a href="/articles/e/n/netherlands.htm">Netherlands</a></li>
<li><a href="/articles/u/k/kuwait.htm">Kuwait</a></li>
<li><a href="/articles/r/b/brazil.htm">Brazil</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Genres</a>

        <ul>
<li><a href="/articles/m/o/orchestral-music.htm">orchestral music</a></li>
<li><a href="/articles/c/n/nineteenth-century.htm">nineteenth century</a></li>
<li><a href="/articles/c/t/twentieth-century.htm">twentieth century</a></li>
<li><a href="/articles/m/v/vocal-music.htm">vocal music</a></li>
<li><a href="/articles/m/c/choral-music.htm">choral music</a></li>
<li><a href="/articles/m/c/contemporary-music.htm">contemporary music</a></li>
<li><a href="/articles/m/p/piano-music.htm">piano music</a></li>
<li><a href="/articles/c/2/21st-century.htm">21st century</a></li>
<li><a href="/articles/c/e/eighteenth-century.htm">eighteenth century</a></li>
<li><a href="/articles/p/o/opera.htm">opera</a></li>
<li><a href="/articles/m/c/chamber-music.htm">chamber music</a></li>
<li><a href="/articles/m/s/sacred-music.htm">sacred music</a></li>
<li><a href="/articles/h/c/christmas.htm">Christmas</a></li>
<li><a href="/articles/m/r/romantic-music.htm">Romantic music</a></li>
<li><a href="/articles/m/o/oboe-music.htm">oboe music</a></li>
<li><a href="/articles/a/d/dance.htm">dance</a></li>
<li><a href="/articles/m/c/clarinet-music.htm">clarinet music</a></li>
<li><a href="/articles/m/f/flute-music.htm">flute music</a></li>
<li><a href="/articles/m/b/bassoon-music.htm">bassoon music</a></li>
<li><a href="/articles/a/b/ballet.htm">ballet</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Interact</a>

        <ul>
            <li><a href="/about.htm">About us</a></li>
            <li><a href="/contact.htm">Contact us</a></li>
            <li><a href="/updates.htm">Updates</a></li>
            <li><a href="/search.htm">Search</a></li>
            <li><a href="/privacy.htm">Your privacy</a></li>
            <li><a href="/sponsor-a-feature.htm">Sponsorship</a></li>
            <li><a href="/donations.htm">Donations</a></li>
            <li><a href="/material-for-review.htm">Send material</a></li>
            <li><a href="/2019/01/writing.htm">Write for us</a></li>
            <li><a href="/">Home page</a></li>
        </ul>
    </li>

</ul>
</div>
</div>

<p style="clear: both;">&nbsp;</p>
<p>&nbsp;</p>

<p class="centresmall">All material &copy; 1998-2020 <strong>Classical Music Daily</strong>, <br class="mvnarrowonly">various authors and photographers.<br>
All rights of the original copyright holders  <br class="mvnarrowonly">are reserved, and are credited where known.<br>
Formerly known as <em>Music &amp; Vision</em> &ndash;  <br class="mvnarrowonly">The world's first daily classical music magazine<br>
Founding Editor: <a href="/articles/r/b/basil-ramsey.htm" class="small">Basil Ramsey</a> (1929-2018);  <br class="mvnarrowonly">Editor: Keith Bramich</p></div></div><a name="footer"></a>

</div>

</body>

</html>


