<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html><head>
<meta name="viewport" content="width=device-width,initial-scale=1">

<title>Interpretation and Aporias. Richard Meszto considers Michael Kieran Harvey's recent doctoral dissertation</title>
<style type="text/css">

body
{
  background-image: url("freehand-spiral-disc-blur-kb-bg.jpg");
}

a.home:hover
{
  color: #404040;
}

</style>
<meta name="author" content="Richard Meszto">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="generator" content="Orion Webedit 4.3 / orion-arts.com">
<meta name="robots" content="noarchive,index,follow">
<link href="/classicalmusicdaily2019.css" rel="stylesheet" type="text/css">
<link href="https://www.classicalmusicdaily.com/feed.xml" rel="alternate" type="application/rss+xml" title="rss">
</head>

<body id="owe_about_page"><div id="owepage"><a name="top"></a><div id="owewrapper"><div id="cmdarticleheader"><div id="owetopright"><a href="#footer"><img src="/media/mobilemenumusicwhite.gif" alt="menu" id="mobile-menu"></a></div>

<div class="mvlogo">
<a href="/"><img src="/media/classical-music-daily.gif" alt="Classical Music Daily" title="Classical Music Daily" id="mvlogo-image"></a>

<div id="cmdtopnav">
<ul id="nav">
    <li>
        <a href="#">Latest</a>

        <ul>
<li><a href="/2019/05/aida.htm">Live Performance Reviews</a></li>
<li><a href="/2019/05/ascent.htm">CD Reviews</a></li>
<li><a href="/articles/j/a/alfred-janson.htm">Classical Music News</a></li>
<li><a href="/articles/j/a/alfred-janson.htm">Obituaries</a></li>
<li><a href="/2019/05/harvey.htm">Book news and reviews</a></li>
<li><a href="/2019/05/vosecek.htm">Interviews and Profiles</a></li>
<li><a href="/2019/05/olympic.htm">Press releases</a></li>
<li><a href="/2019/05/olympic.htm">Previews</a></li>
<li><a href="/2019/05/olympic.htm">Competitions</a></li>
<li><a href="/2019/04/phantoms.htm">General Articles</a></li>
<li><a href="/2019/04/icsom.htm">Comments</a></li>
<li><a href="/2019/01/italy.htm">Somewhat Delayed Reviews</a></li>

<li><a href="/concerts/">Forthcoming concerts</a></li>
<li><a href="/festivals/">Festivals and masterclasses</a></li>
<li><a href="/articles/f/i/in-depth-features.htm">In-depth features</a></li>
<li><a href="/new-releases/">New releases</a></li>
        </ul>
    </li>
    <li>
        <a href="#">People</a>
        <ul>
<li><a href="/articles/w/m/mike-wheeler.htm">Mike Wheeler</a></li>
<li><a href="/articles/p/g/giuseppe-pennisi.htm">Giuseppe Pennisi</a></li>
<li><a href="/2019/05/harvey.htm">Richard Meszto</a></li>
<li><a href="/articles/p/g/geoff-pearce.htm">Geoff Pearce</a></li>
<li><a href="/articles/2/o/ona-jarmalavi-269-i-363-t-279.htm">Ona Jarmalavi&#269;i&#363;t&#279;</a></li>
<li><a href="/articles/f/g/gerald-fenech.htm">Gerald Fenech</a></li>
<li><a href="/articles/b/k/keith-bramich.htm">Keith Bramich</a></li>
<li><a href="/articles/b/r/ron-bierman.htm">Ron Bierman</a></li>
<li><a href="/articles/d/r/roderic-dunnett.htm">Roderic Dunnett</a></li>
<li><a href="/articles/f/a/anett-fodor.htm">Anett Fodor</a></li>
<li><a href="/articles/c/g/george-colerick.htm">George Colerick</a></li>
<li><a href="/articles/m/a/alice-mcveigh.htm">Alice McVeigh</a></li>
<li><a href="/articles/s/t/teun-van-de-steeg.htm">Teun Van de Steeg</a></li>
<li><a href="/articles/v/s/stephen-francis-vasta.htm">Stephen Francis Vasta</a></li>
<li><a href="/2019/01/flynn.htm">Esdras Mugatik</a></li>
<li><a href="/articles/n/m/maria-nockin.htm">Maria Nockin</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Places</a>

        <ul>
<li><a href="/articles/k/u/united-kingdom.htm">United Kingdom</a></li>
<li><a href="/articles/t/i/italy.htm">Italy</a></li>
<li><a href="/articles/e/g/germany.htm">Germany</a></li>
<li><a href="/articles/u/r/russia.htm">Russia</a></li>
<li><a href="/articles/a/u/united-states-of-america.htm">United States of America</a></li>
<li><a href="/articles/r/a/argentina.htm">Argentina</a></li>
<li><a href="/articles/u/a/austria.htm">Austria</a></li>
<li><a href="/articles/u/a/australia.htm">Australia</a></li>
<li><a href="/articles/g/e/egypt.htm">Egypt</a></li>
<li><a href="/articles/r/c/czech-republic.htm">Czech Republic</a></li>
<li><a href="/articles/o/p/poland.htm">Poland</a></li>
<li><a href="/articles/r/b/brazil.htm">Brazil</a></li>
<li><a href="/articles/r/i/ireland.htm">Ireland</a></li>
<li><a href="/articles/o/n/norway.htm">Norway</a></li>
<li><a href="/articles/r/f/france.htm">France</a></li>
<li><a href="/articles/o/r/romania.htm">Romania</a></li>
<li><a href="/articles/e/g/georgia.htm">Georgia</a></li>
<li><a href="/articles/a/l/latvia.htm">Latvia</a></li>
<li><a href="/articles/r/u/uruguay.htm">Uruguay</a></li>
<li><a href="/articles/r/c/croatia.htm">Croatia</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Genres</a>

        <ul>
<li><a href="/articles/m/c/contemporary-music.htm">contemporary music</a></li>
<li><a href="/articles/c/t/twentieth-century.htm">twentieth century</a></li>
<li><a href="/articles/m/o/orchestral-music.htm">orchestral music</a></li>
<li><a href="/articles/m/p/piano-music.htm">piano music</a></li>
<li><a href="/articles/c/n/nineteenth-century.htm">nineteenth century</a></li>
<li><a href="/articles/m/c/chamber-music.htm">chamber music</a></li>
<li><a href="/articles/c/2/21st-century.htm">21st century</a></li>
<li><a href="/articles/c/e/eighteenth-century.htm">eighteenth century</a></li>
<li><a href="/articles/m/v/violin-music.htm">violin music</a></li>
<li><a href="/articles/m/v/viola-music.htm">viola music</a></li>
<li><a href="/articles/m/o/organ-music.htm">organ music</a></li>
<li><a href="/articles/m/v/vocal-music.htm">vocal music</a></li>
<li><a href="/articles/m/c/choral-music.htm">choral music</a></li>
<li><a href="/articles/m/g/guitar-music.htm">guitar music</a></li>
<li><a href="/articles/a/b/ballet.htm">ballet</a></li>
<li><a href="/articles/m/p/percussion-music.htm">percussion music</a></li>
<li><a href="/articles/m/s/saxophone-music.htm">saxophone music</a></li>
<li><a href="/articles/m/k/keyboard-music.htm">keyboard music</a></li>
<li><a href="/articles/m/h/harpsichord-music.htm">harpsichord music</a></li>
<li><a href="/articles/m/v/viol-music.htm">viol music</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Interact</a>

        <ul>
            <li><a href="/search.htm">Search</a></li>
            <li><a href="/about.htm">About us</a></li>
            <li><a href="/contact.htm">Contact us</a></li>
            <li><a href="/material-for-review.htm">Send material</a></li>
            <li><a href="/privacy.htm">Your privacy</a></li>
            <li><a href="/2019/01/writing.htm">Write for us</a></li>
            <li><a href="/">Home page</a></li>
        </ul>
    </li>
</ul>
</div>

</div>

</div><div id="cmdcontent"><div id="owecontentbox">

<div id="mvsponsoredbox">
<h2>Sponsored Features</h2>

<p class="home"><a href="/2019/01/joubert.htm"><img src="/2019/01/john-joubert-00.jpg" alt="John Joubert. Photo &copy; 2018 Anna Joubert" title="John Joubert. Photo &copy; 2018 Anna Joubert" style="margin-left: 15px; margin-bottom: 30px; border: none; float: right;"></a><a class="home" href="/2019/01/joubert.htm">Profile. A Gold Mine - Roderic Dunnett visits Birmingham to talk to John Joubert<br></a></p>

<p class="home" style="clear: both;"><a href="/2018/10/brahms.htm"><img src="/2018/10/ni6364-00.jpg" alt="Brahms: Piano Quartet No 2 in A, Op 26. English Symphony Orchestra. Orchestrated and conducted by Kenneth Woods. &copy; 2018 Wyastone Estate Ltd" title="Brahms: Piano Quartet No 2 in A, Op 26. English Symphony Orchestra. Orchestrated and conducted by Kenneth Woods. &copy; 2018 Wyastone Estate Ltd" style="margin-left: 15px; margin-bottom: 30px; border: none; float: right;"></a><a class="home" href="/2018/10/brahms.htm">CD Spotlight. A Very Joyous Disc - Brahms arranged by Kenneth Woods impresses Alice McVeigh. '... this is an excellent performance representing a useful, joyful and even inspired addition to the orchestral repertoire.'<br></a></p>

<p>(Previous sponsored features returning soon.)</p>


</div>


<div id="mvarticlebox" style="background-color: #6DC0D9;">

<h1><span class="noautolink">INTERPRETATION AND APORIAS</span></h1>

<p class="centre"><img src="../../media/rule.gif" alt="-------" style="width: 90%; height: auto; border: none;"></p>

<h2><span class="noautolink">RICHARD MESZTO considers<br>Michael Kieran Harvey's<br>recent doctoral dissertation</span></h2>

<p>&nbsp;</p>
<span id="contentstart"></span>

<p>Many years ago, in the classroom of a mid-level midwestern university, I stumbled upon a treasure trove of books - in this case identically bound texts, but all in a closet beneath a chalkboard. I discovered that they were graduate level dissertations from that university - many decades old. They laid there, seemingly forgotten, and as I browsed through the titles and texts, I became more and more sure that this functional obscurity was a waste. Each book represented enormous intellectual, psychic, spiritual and emotional energy. Such efforts cannot be wasted. Our world is in massive disarray on all counts. We can not let knowledge be forgotten just because of its format: we need all hands on deck.</p>

<p>And so, I offer here an unusual essay: a consideration of the recent doctoral dissertation by the great Australian pianist and composer Michael Kieran Harvey. Certainly well-known to classical music listeners - and especially those with a penchant for modern classical music - Harvey received his degree in 2018.</p>

<p class="caption"><span class="noautolink"><img src="harvey-thesis.jpg" style="border: none; width: 100%; height: auto; max-width: 525px;" alt="Michael Kieran Harvey and the title page of his October 2017 doctoral thesis"><br>
Michael Kieran Harvey and the title page of his October 2017 doctoral thesis</span></p>

<p>This is not your average thesis. It is a highly personal review of the current situation for one pianist and composer - Harvey, and yet also for all pianists and composers - in all genres, let it be said. It starts with the experience of an Australian artist, but which applies around the world. The thesis challenges ideas of interpretation, repertoire and repertoire selection, the role of government subsidies for the arts, the effect of a giant and onerous tradition upon the modern artist, the limitations of interpretation created by teaching methods, competitions, the media and the musical management profession, and the struggle of the individual artist to find a place in this rather chaotic modern world and to find processes through the morass for his own creativity.</p>

<p>This may seem like an overloaded menu of issues to address in an academic thesis - and certainly highly charged ones in an environment of cool intellectual objectivity, but Harvey keeps the focus upon a few very significant ideas that are like a multiple Ariadne's thread.</p>

<p>First, is the concept of <em>aporia</em>. It is a logical conundrum that freezes all action, thought and hope. But, it is not just intellectual. It is also deeply existential.</p>

<p>Next is the <em>hermeneutic circle</em>: the process by which interpretation of a text (or a situation, I also think) takes place. Consider it a feedback loop of intellection.</p>

<p>The related concepts of <em>appropriation</em> and <em>self-appropriation</em> are next: the use, reuse, and reconfiguration of earlier ideas - either borrowed from other artists, cultures or thinkers, or from oneself.</p>

<p>With these concepts in hand, Harvey proceeds to find his own way as a composer and performer.</p>

<p>But, as can be expected for an academic work, there is the requisite 'Literature Review'. This is both the most dangerous portion and perhaps the most tedious for the same reason: it is very easy to fall into faddism of literature to review and follow too closely the latest and most current of cults - whether the cult is valuable or not. In the 1950s who read Renan, Strauss and Schweitzer when discussing Jesus? In the 1850s who cared about the nature of Beethoven's piano? (Hipkins, for one, Liszt - who bought it - for another. It now resides in Budapest.) Each era discards its immediate predecessors. These days even the post modernists are being discarded by the post-post modernists - modernist cubed? But, these intellectual fashions aside, these quoted authors often do have something to say of relevance, something which can be teased out of the jargon, the typecast verbal circumlocutions and the intellectual effrontery that the postmodernists-cubed often labour under as they sought to tear down what was old, in order to make a place for themselves. Yes, one must face quoted sentences that are defiantly antagonistic of comprehension. Ah, well. More important here is that this material is valuable for Harvey as he sets up his argument. Ignore at your peril.</p>

<p>Harvey turns to the great Franz Liszt and one of his most problematic compositions as: </p>

<p class="small"><em>... the purpose of this chapter is to highlight the changes that have happened to the virtuoso pianist composer from the 19th century and now. The chapter discusses Liszt's many approaches to interpretation in which he revitalized his musical output through the constant use of appropriating earlier material.</em> (page 59)</p>

<p>Liszt's avocation (and business) is very aptly described by Harvey:</p>

<p class="small"><em>The music Liszt played served an important social function. It represented the ideals and beliefs of his middle to upper class audiences. He was a mythical evocation of what his audiences expected of him. Gymnast, magician, virtuoso, curator, priest and advocate, Liszt was all of these in one, and his audiences expected, even demanded that he lead them to new and unfamiliar territory to astound and excite them.</em> (page 59)</p>

<p>This is crucial to understand what the ideal pianist was and must be. The idea of touring alone is omitted, while that is also important. Artists as diverse as Gottschalk, Paderewski, Friedheim (who experienced a riotous and symbolic series of events in Mexico), and later even Van Cliburn (who travelled to distant enemy lands and slew the dragon of godless Communism at its own doorstep - earning a ticker-tape parade upon his return to America), all of these artists aspired to Franz Liszt's world-striding conquests. Napoleonic war without the bloodshed - for, the battle-field was the piano's keyboard.</p>

<p>But, Liszt also represents on a smaller scale, issues of coming to terms with his own musical material. What is the fodder of the great pianist's achievement? It can only be musical compositions - for without those, the pianist is mute. (Would that modern pianists remembered that as they consistently maltreat their contemporaneous composer colleagues).</p>

<p>So, the composer as pianist must create something for his solo recital ammunition. Harvey takes up Liszt's <em>&Eacute;tudes d'Ex&eacute;cution Transcendante</em>, which exist in three versions, the middle being the most demanding, elaborate and extreme (though I've always felt that <em>Feux Follets</em> of the 1837 version is better and indeed easier to play).</p>

<p>Harvey very rightly points out that Liszt promised twenty-four etudes, but never produced more than twelve in this series.</p>

<p class="small"><em>The lack of completion could indicate a form of creative aporia in Liszt.</em> (page 60)</p>

<p>But, one of the etudes concerned Liszt even more than the others: <em>Mazeppa</em>. Drawing on his own 1826 ‘Burgm&uuml;ller' type etude (page 62), Liszt added a grand tune and attached it (how indeed did he do so?) to the epic tale of a Ukrainian caught out in an affair and strapped to a wild horse to let run out of control across the steppe by the girl's enraged father. Mazeppa does not die, recovers, musters the Cossacks and returns for his fair beauty. Byron and Hugo took up the tale, and while Liszt attached Hugo's words to the text, he certainly knew Byron's version. How this harmless study of interlacing thirds came to be this mighty, if unplayable work, is one for the psychologists to ponder. (Czerny, who probably mentored the early version must have been dumbfounded by the transformation. I doubt he could play it and I shudder at the prospect).</p>

<p>But Harvey, more than a pianist, asks the important questions about Liszt's use of this work as an orchestral composition.</p>

<p class="small"><em>Liszt's orchestral tone-poem </em>Mazeppa<em>, written in 1851, is further indication of his endless need to repurpose, recontextualise and reinterpret.</em> (page 64)</p>

<p>And most importantly (after a consideration of the reworking of the texture), Harvey notes:</p>

<p class="small"><em>Even the metaphorical imagery of the music has changed with this particular re- appropriation of Liszt's initial material.</em> (page 65)</p>

<p>And from this analysis Harvey makes the important conclusion that Liszt:</p>

<p class="small"><em>... updated this material according to the changes he himself was experiencing as a musician, especially his role as a visionary thinker of the artistic avant-garde. This coincided with a period of intense technological and social change in Europe in the first half of the 19th Century.</em> (page 66)</p>

<p>This trajectory of pianist, composition composer and format is vital not only to Liszt, but to anyone who wishes to avoid musical and mental stagnation. The poet Charles Bukowski sagely advises:</p>

<p class="small"><em>invent yourself and then reinvent yourself,<br>
don't swim in the same slough.<br>
invent yourself and then reinvent yourself and<br>
stay out of the clutches of mediocrity.</em></p>

<p class="small" style="text-align: right;"><em>- The Pleasures of the Damned</em>; quoted at:<br>
<a href="https://steemit.com/life/@walden/it-is-your-life-a-charles-bukowski-poem" target="cmd" class="small">steemit.com/life/@walden/it-is-your-life-a-charles-bukowski-poem</a></p>

<p>Aside: I would point out - Harvey does not - that <em>Mazeppa</em> is a troubled work. Even the greatest pianists (such as Egon Petri) are stymied by it. Liszt also produced a version for piano four hands, and even for two pianos, if I recall, along with the version for orchestra. He could never quite get it right. It was required that Wagner, who understood the problem, perhaps having heard Liszt play it many times - and differently each time, and who probably talked with Liszt about it, threw his own lance into the future and solved the problem of <em>Mazeppa</em> in <em>The Ride of the Valkyries</em>, which is just <em>Mazeppa</em> corrected.</p>

<p>From his analysis of Liszt, Harvey writes personally (and ‘lamentoso'):</p>

<p class="small"><em>Although I don't play his music much any more, the idea of Liszt as a composer/performer and all-round musician still dominates my outlook on music, and even life. I wonder constantly what he would be doing if he was alive now, and wonder more specifically (and self-centeredly) what he'd be doing in my shoes, what advice he might bestow on a musician based in such a remote country as Australia - remote from his milieu and times that is. Would he even be involved in music at all?</em> (page 68)</p>

<p>Harvey's analysis is ideal, being insightful and profound, because he is both a pianist and composer himself. This chapter, especially, should be read by Lisztian's and non-Lisztians alike.</p>

<p>I once met a graduate student who told me he was going to try to write his Master's thesis without ever using the word 'hermeneutic'. A brave and implausible goal. But, what is hermeneutics?</p>

<p class="small"><em>Hermeneutics as the methodology of interpretation is concerned with problems that arise when dealing with meaningful human actions and the products of such actions, most importantly texts. As a methodological discipline, it offers a toolbox for efficiently treating problems of the interpretation of human actions, texts and other meaningful material.</em> - C Mantzavinos, <a href="https://plato.stanford.edu/entries/hermeneutics/" target="cmd" class="small">plato.stanford.edu/entries/hermeneutics/</a>, published 22 June 2016, accessed 22 March 2019.</p>

<p>Thankfully, <em>Wikipedia</em> gives a clearer definition:</p>

<p class="small"><em>Hermeneutics is the theory and methodology of interpretation, especially the interpretation of biblical texts, wisdom literature, and philosophical texts.</em></p>

<p>Now, why would a composer and pianist be interested in this word and the concepts it conveys? Harvey comments:</p>

<p class="small"><em>The hermeneutic circle is the feedback loop of interpretation and reinterpretation that occurs with all musical works. It has elements of recursion too, as the circle, though infinite, is also constraining.</em> (page 71)</p>

<p>Having wrestled with Harvey's chapter, what I believe he is aiming at is that every musical decision results in a cascade of further decisions and requirements for decisions, all of which ultimately loop back to the very first choice. Some of the decisions are conscious - 'Which piano shall I use?' - others are sub-conscious:</p>

<p>'Shall I try to play this as Horowitz does - no, I mustn't because he's an old school romantic pianist.' Indeed, some decisions are not allowed: 'I will use an 1850 Broadwood to play the Liszt Sonata.' Other choices are not even conceivable: 'I will play using the non-simultaneous hands method of Paderewski.' But, whatever choices the performer makes, it is sure to have repercussions. I give my own imaginary list:</p>

<p>'Oh, you play obscure, forgotten repertoire! Can't you just play something by Rachmaninov instead?'</p>

<p>'Oh, you play that frightful modern stuff. I can't stomach it. Can you play Chopin instead? Maybe on a fortepiano?'</p>

<p>'Why do you play music from your own country? I like Brahms - and there's a grant available to record his two piano <em>concerti</em> with the Kerguelen Avian Symphonic Ensemble.'</p>

<p>'Modern Music? Nonsense. Give us Purcell! (But, with the <em>right</em> ornaments!!!)</p>

<p>'Your own music? There hasn't been a good pianist turned composer since Liszt - and he wasn't that good.'</p>

<p>Harvey's reply is very clear:</p>

<p class="small"><em>Composition is a natural extension of the process of interpretation that forms part of the tradition of the classical concert pianist. The aporia that is generated by the interpretive process is a result of the contradictions inherent between notation and the expectations of the classical music tradition, which discourage freedom of interpretation in favour of received information.</em> (page 70)</p>

<p>And:</p>

<p class="small"><em>My compositions derive their inspiration from the effort to capture a feeling of spontaneous improvisation.</em> (page 70)</p>

<p>But then, what if the performer chooses to be, like Liszt, a composer and perform his/her own works? Where does that fit in? The same applies for a pianist who plays modern - ie modernist and recent - music.</p>

<p>Harvey writes:</p>

<p class="small"><em>Hermeneutics is traditionally the study and interpretation of ancient texts. This is a never- ending cycle of interpretation and re-interpretation .... Similarly, the technique of self- appropriation that I am investigating in my own compositional style – the technique of reinterpreting self-generated material in a constantly morphing series of recursions – means that the process of self-appropriation is never-ending in all parameters.</em> (page 73)</p>

<p>And here is a very serious problem. Let us agree for the moment, that hermeneutics is 'traditionally study of ancient texts' and indeed, often religious texts. The sacredness of the texts is crucial. Often they are considered written by God - The Bible, or the Koran. Other times by inspired teachers - Zoroaster. In other cases by inspired savants - Heraclitus, subjected to analysis by Heidegger, or the Chaldean Oracles, subjected to analysis from Proclus to Plethon. But, these sorts of texts, and these most especially must be considered <em>different</em> from the texts produced by mere mortals. I concur fully in the Rabbis studying their sacred books and using every mental device possible to seek and to find deeper and deeper meanings. They will find them. However, I do draw the line on materials that are not written by God, or even demigods. Perhaps one failing of the modern critics is that they have taken techniques and attitudes appropriate to the analysis of sacred texts and applied them in areas where the techniques do not apply: the working results of mere humans.</p>

<p><em>Appropriation</em> is also a very current, popular and fancy term. I firmly believe that the term means something and that there are really ‘appropriations'. The word, though, is used to describe outright theft in anything from culture (always another's culture), to artifacts, to quotation, to misuse of quotation, to personal reuse of material and more. Prokofiev's Sonata No 4 which is described as ‘from old notebooks' might be considered (self-)appropriation. The Elgin marbles are another form of appropriation. Sampling is another, as is just the standard method of academic quotation. I suppose operatic fantasies are appropriation and even the taking up of a folk tune for a set of variations is appropriation. In a way, it is the ultimate complaint of the cult of originality: if any idea can be found to have been created elsewhere, then it is a case of appropriation - and not creativity.</p>

<p>You can probably tell that I am a little dismayed at this term, appropriation. I think it is bandied about in a general way when more specific terms are better. For instance, I am a little concerned about an indigenous claim of its art form being appropriated by an artist as unacceptable when the indigenous population communicate their outrage on a phone designed in Southern California. I dislike complaints of a restaurant trying out a new menu with items from a distant land being appropriating when the complaints are made by people wearing jeans manufactured in another distant land (probably by underpaid staff). I do not wish to offend, but, I rather think that people are becoming offended too quickly. We need more precise terms to describe these situations - and take issue with them - rather then just the term appropriation which is being applied to far too many matters indiscriminately.</p>

<p>Chapter 6, <em>My Hermeneutic Circle and Strategies for Composition</em>, is by far the most important, densest and most difficult section for which to provide an overview. I shudder at the prospect, in part because, taken out of context, some of the discussion can seem far too abstruse. But, the issues are serious, and the tools of intellect are at hand, so why should one not delve deep into the subject?</p>

<p>Harvey draws together the following ideas for his advance from aporia: Recursion, Coalescence, Discontinuity, Proportionality (Ratios and Sequences), Maximum variation within minimum parameters, Collaboration. Each of these strategies is provided a strong and detailed analysis and description of method for his compositional process.</p>

<p>To conclude (and massive conclusion it is) are three chapters entitled 'Proof of Concept'. Thus, having set up the nature of the problem, the process of his solution, Harvey offers his own compositions as verification of his success and achievement. The two major works discussed are <em>Pata&ntilde;jali</em> and <em>The Green Brain</em>.</p>

<p><em>Pata&ntilde;jali</em> is a dense, complex, massive and overwhelming multi-media work that combines Eastern thought and Yogic method with almost indescribably complex compositional processes set for an ensemble of musicians who are called upon to exhibit the most extreme powers of virtuosity.</p>
 
<p><em>The Green Brain</em> takes up Harvey's scientific interests and draws on - appropriation! - the data of science - in this case, insects, for matter to create the compositional material. Harvey writes:</p>

<p class="small"><em>I use such schemata in my own works to generate new connections and ideas, for example in the cycle The Green Brain, where the idea of the constantly evolving morphology of the arthropod is also able to generate vastly different kinds of musical approaches to form, harmony, melody and rhythm.</em> (page 92)</p>

<p class="caption"><span class="noautolink"><img src="green-brain-cycle.jpg" style="border: none; width: 100%; height: auto; max-width: 525px;" alt="Booklet cover for Michael Kieran Harvey's 'The Green Brain Cycle'. &copy; 2018 MOVE Records"><br>
Booklet cover for Michael Kieran Harvey's 'The Green Brain Cycle'. &copy; 2018 MOVE Records</span></p>

<p>Harvey's music (not just here, but in many of his works) is what I might say influenced by a rock term 'The Wall of Sound'. Now, that is not quite correct, as Phil Spector's invention of production mixing of recorded sounds for radio broadcast and playback on monophonic equipment (always monophonic) is slightly different. But, I'd like to appropriate the term - and redefine it for what I <em>hear</em> in Harvey's music. His music is massive, dense, sonically complex, rhythmically detailed, but timbrally purposefully restricted. Each section maintains a very specific sound quality (collection of timbres), as if one were passing by a loud sound source which retained its character for an extended period of time. In a simple way, imagine the sound of a jet airplane overhead - it remains itself, with one timbral character throughout its passage through our awareness. Or, imagine the sound of cars on freeways. Both are extremely simplified examples, but this may help get the point. Now, <em>inside</em> Harvey's sound are events, concoctions, transitions, melodies, rhythms, alterations, patterns, even specific data (like the number of some scientific parameter, or the Fibonacci series), but what we hear on the outside is the roaring - not necessarily a description of volume levels - of the inner pulsations. The trick for the listener is to find a way into the sound. Some might prefer to call this 'timbral music' or 'spectral music'.</p>

<p>My experience with Harvey's music is that repeated listenings are required where, in each listening, I focus upon one of the instruments and try to follow what <em>it</em> is doing until I hear its nature, at which point, I will also begin to hear the nature of its relationship with other instruments and timbres.</p>

<p>Harvey also discusses some of his other works in another chapter, and while some might be shorter in length, they are no less worthy of consideration and hearing.</p>

<p>After my wide traversal survey and rampaged flyover, can I say what conclusions Harvey reaches? Well, I rather fear that the world will continue to give him cause for aporia, and that the hermeneutic circle is in danger of becoming a wild ride that makes <em>Mazeppa</em> seem something fit for Disneyland. Harvey is a titanically powerful musician who is struggling in a very strange (and inhospitable) environment, to create something worthy of consideration and not merely something that will top the charts for a few weeks only to sink into oldie radio. The aim is high, the skills are great and we can strongly hope for his success.</p>

<span id="contentend"></span>
<p class="centre"><span class="signed">Copyright &copy; 28 May 2019
<strong>Richard Meszto</strong>,<br />Mazeppa, Alberta, Canada</span></p>

<p class="centre"><img src="../../media/rule.gif" alt="-------" style="width: 90%; height: auto; border: none;"></p>

<a name="box"></a>
<span id="boxstart"></span>
<div class="articlefooterbox" style="background-color: #c0e0ff;"><p class="small">
The thesis reviewed and quoted from here is:<br>
<em>Interpretation and Aporias:<br>
Perspectives from a Classical Musician in the 21st Century</em><br>
Michael Kieran Harvey<br>
University of Newcastle, Australia<br>
Faculty of Education &amp; Arts,<br>
School of Creative Industries, 2018<br>
<br>
The complete thesis can be viewed online via this link:<br>
<a href="https://trove.nla.gov.au/version/254125110" target="cmd" class="small">trove.nla.gov.au/version/254125110</a>
</p>
<p class="small"><a href="https://www.classicalmusicdaily.com/articles/h/m/michael-kieran-harvey.htm" class="small">FURTHER INFORMATION ABOUT MICHAEL KIERAN HARVEY</a></p>
</div>
<span id="boxend"></span>

<p>&nbsp;</p>

<p class="centre">&nbsp;<a href="https://www.classicalmusicdaily.com/"
class="footlink">&lt;&lt; 
Home</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<a href="../04/rite.htm" class="footlink">Next article &gt;&gt;</a>
</p>

</div>

</div>

</div>

<div id="owefooter"><a name="footer">

<div id="mvfootercontainer"><div id="mvfooterbox">

<ul id="footnav">
    <li><a></a></li>
    <li>
        <a href="#">Latest</a>

        <ul>
<li><a href="/2019/05/aida.htm">Live Performance Reviews</a></li>
<li><a href="/2019/05/ascent.htm">CD Reviews</a></li>
<li><a href="/articles/j/a/alfred-janson.htm">Classical Music News</a></li>
<li><a href="/articles/j/a/alfred-janson.htm">Obituaries</a></li>
<li><a href="/2019/05/harvey.htm">Book news and reviews</a></li>
<li><a href="/2019/05/vosecek.htm">Interviews and Profiles</a></li>
<li><a href="/2019/05/olympic.htm">Press releases</a></li>
<li><a href="/2019/05/olympic.htm">Previews</a></li>
<li><a href="/2019/05/olympic.htm">Competitions</a></li>
<li><a href="/2019/04/phantoms.htm">General Articles</a></li>
<li><a href="/2019/04/icsom.htm">Comments</a></li>
<li><a href="/2019/01/italy.htm">Somewhat Delayed Reviews</a></li>

<li><a href="/concerts/">Forthcoming concerts</a></li>
<li><a href="/festivals/">Festivals and masterclasses</a></li>
<li><a href="/articles/f/i/in-depth-features.htm">In-depth features</a></li>
<li><a href="/new-releases/">New releases</a></li>
        </ul>
    </li>
    <li>
        <a href="#">People</a>
        <ul>
<li><a href="/articles/w/m/mike-wheeler.htm">Mike Wheeler</a></li>
<li><a href="/articles/p/g/giuseppe-pennisi.htm">Giuseppe Pennisi</a></li>
<li><a href="/2019/05/harvey.htm">Richard Meszto</a></li>
<li><a href="/articles/p/g/geoff-pearce.htm">Geoff Pearce</a></li>
<li><a href="/articles/2/o/ona-jarmalavi-269-i-363-t-279.htm">Ona Jarmalavi&#269;i&#363;t&#279;</a></li>
<li><a href="/articles/f/g/gerald-fenech.htm">Gerald Fenech</a></li>
<li><a href="/articles/b/k/keith-bramich.htm">Keith Bramich</a></li>
<li><a href="/articles/b/r/ron-bierman.htm">Ron Bierman</a></li>
<li><a href="/articles/d/r/roderic-dunnett.htm">Roderic Dunnett</a></li>
<li><a href="/articles/f/a/anett-fodor.htm">Anett Fodor</a></li>
<li><a href="/articles/c/g/george-colerick.htm">George Colerick</a></li>
<li><a href="/articles/m/a/alice-mcveigh.htm">Alice McVeigh</a></li>
<li><a href="/articles/s/t/teun-van-de-steeg.htm">Teun Van de Steeg</a></li>
<li><a href="/articles/v/s/stephen-francis-vasta.htm">Stephen Francis Vasta</a></li>
<li><a href="/2019/01/flynn.htm">Esdras Mugatik</a></li>
<li><a href="/articles/n/m/maria-nockin.htm">Maria Nockin</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Places</a>

        <ul>
<li><a href="/articles/k/u/united-kingdom.htm">United Kingdom</a></li>
<li><a href="/articles/t/i/italy.htm">Italy</a></li>
<li><a href="/articles/e/g/germany.htm">Germany</a></li>
<li><a href="/articles/u/r/russia.htm">Russia</a></li>
<li><a href="/articles/a/u/united-states-of-america.htm">United States of America</a></li>
<li><a href="/articles/r/a/argentina.htm">Argentina</a></li>
<li><a href="/articles/u/a/austria.htm">Austria</a></li>
<li><a href="/articles/u/a/australia.htm">Australia</a></li>
<li><a href="/articles/g/e/egypt.htm">Egypt</a></li>
<li><a href="/articles/r/c/czech-republic.htm">Czech Republic</a></li>
<li><a href="/articles/o/p/poland.htm">Poland</a></li>
<li><a href="/articles/r/b/brazil.htm">Brazil</a></li>
<li><a href="/articles/r/i/ireland.htm">Ireland</a></li>
<li><a href="/articles/o/n/norway.htm">Norway</a></li>
<li><a href="/articles/r/f/france.htm">France</a></li>
<li><a href="/articles/o/r/romania.htm">Romania</a></li>
<li><a href="/articles/e/g/georgia.htm">Georgia</a></li>
<li><a href="/articles/a/l/latvia.htm">Latvia</a></li>
<li><a href="/articles/r/u/uruguay.htm">Uruguay</a></li>
<li><a href="/articles/r/c/croatia.htm">Croatia</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Genres</a>

        <ul>
<li><a href="/articles/m/c/contemporary-music.htm">contemporary music</a></li>
<li><a href="/articles/c/t/twentieth-century.htm">twentieth century</a></li>
<li><a href="/articles/m/o/orchestral-music.htm">orchestral music</a></li>
<li><a href="/articles/m/p/piano-music.htm">piano music</a></li>
<li><a href="/articles/c/n/nineteenth-century.htm">nineteenth century</a></li>
<li><a href="/articles/m/c/chamber-music.htm">chamber music</a></li>
<li><a href="/articles/c/2/21st-century.htm">21st century</a></li>
<li><a href="/articles/c/e/eighteenth-century.htm">eighteenth century</a></li>
<li><a href="/articles/m/v/violin-music.htm">violin music</a></li>
<li><a href="/articles/m/v/viola-music.htm">viola music</a></li>
<li><a href="/articles/m/o/organ-music.htm">organ music</a></li>
<li><a href="/articles/m/v/vocal-music.htm">vocal music</a></li>
<li><a href="/articles/m/c/choral-music.htm">choral music</a></li>
<li><a href="/articles/m/g/guitar-music.htm">guitar music</a></li>
<li><a href="/articles/a/b/ballet.htm">ballet</a></li>
<li><a href="/articles/m/p/percussion-music.htm">percussion music</a></li>
<li><a href="/articles/m/s/saxophone-music.htm">saxophone music</a></li>
<li><a href="/articles/m/k/keyboard-music.htm">keyboard music</a></li>
<li><a href="/articles/m/h/harpsichord-music.htm">harpsichord music</a></li>
<li><a href="/articles/m/v/viol-music.htm">viol music</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Interact</a>

        <ul>
            <li><a href="/search.htm">Search</a></li>
            <li><a href="/about.htm">About us</a></li>
            <li><a href="/contact.htm">Contact us</a></li>
            <li><a href="/material-for-review.htm">Send material</a></li>
            <li><a href="/privacy.htm">Your privacy</a></li>
            <li><a href="/2019/01/writing.htm">Write for us</a></li>
            <li><a href="/">Home page</a></li>
        </ul>
    </li>

</ul>
</div>
</div>

<p style="clear: both;">&nbsp;</p>
<p>&nbsp;</p>

<p class="centresmall">All material &copy; 1998-2019 <strong>Classical Music Daily</strong>, <br class="mvnarrowonly">various authors and photographers.<br>
All rights of the original copyright holders  <br class="mvnarrowonly">are reserved, and are credited where known.<br>
Formerly known as <em>Music &amp; Vision</em> &ndash;  <br class="mvnarrowonly">The world's first daily classical music magazine<br>
Founding Editor: <a href="/articles/r/b/basil-ramsey.htm" class="small">Basil Ramsey</a> (1929-2018);  <br class="mvnarrowonly">Editor: Keith Bramich</p></div></div><a name="footer"></a>

</div>

</body>

</html>


