<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="en"><head>
<meta name="viewport" content="width=device-width,initial-scale=1">

<title>CD Spotlight. Good Humour and Musical Gestures. Geoff Pearce listens to wind quintets by Bentzon</title>
<style type="text/css">

body
{
  background-image: url("../../2021/02/stenbogade-ribe-denmark-bg.jpg");
}

a.home:hover
{
  color: #1E7468;
}

#owefooter
{
  background-color: #1E7468;
}

</style>
<meta name="author" content="Geoff Pearce">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="generator" content="Orion Webedit 4.3 / orion-arts.com">
<meta name="robots" content="noarchive,index,follow">
<link href="/2022/classicalmusicdaily.css" rel="stylesheet" type="text/css">
<link href="https://www.classicalmusicdaily.com/feed.xml" rel="alternate" type="application/rss+xml" title="rss">
</head>

<body id="owe_about_page"><div id="owepage"><a name="top"></a><div id="owewrapper"><div id="cmdarticleheader"><div id="owetopright"><a href="#footer"><img src="/media/mobilemenumusicwhite.gif" alt="menu" id="mobile-menu"></a></div>

<div class="mvlogo">
<a href="/"><img src="/media/classical-music-daily-2021.gif" alt="Classical Music Daily" title="Classical Music Daily" id="mvlogo-image"></a>

<div id="cmdtopnav">
<ul id="nav">
    <li>
        <a href="#">Latest</a>

        <ul>
<li><a href="/sponsored.htm">Sponsored features</a></li>
<li><a href="/2022/07/bard.htm">Previews</a></li>
<li><a href="/2022/07/chigiana.htm">Live Performance Reviews</a></li>
<li><a href="/2022/07/rossini.htm">CD Reviews</a></li>
<li><a href="/2022/07/bard.htm">Classical Music News</a></li>
<li><a href="/articles/t/r/richard-taruskin.htm">Obituaries</a></li>
<li><a href="/2022/05/june.htm">New Releases</a></li>
<li><a href="/2022/05/payare.htm">Interviews and Profiles</a></li>
<li><a href="/2022/04/competitions.htm">Competitions</a></li>
<li><a href="/2022/04/sokolovic.htm">Press releases</a></li>
<li><a href="/2022/03/russians.htm">General Articles</a></li>

<li><a href="/articles/o/c/comment.htm">Comments</a></li>
<li><a href="/concerts/">Forthcoming concerts</a></li>
<li><a href="/festivals/">Festivals and masterclasses</a></li>
<li><a href="/articles/f/i/in-depth-features.htm">In-depth features</a></li>
<li><a href="/newsletters.htm">Newsletters</a></li>
        </ul>
    </li>
    <li>
        <a href="#">People</a>
        <ul>
<li><a href="/articles/f/g/gerald-fenech.htm">Gerald Fenech</a></li>
<li><a href="/articles/p/g/giuseppe-pennisi.htm">Giuseppe Pennisi</a></li>
<li><a href="/articles/p/g/geoff-pearce.htm">Geoff Pearce</a></li>
<li><a href="/articles/w/m/mike-wheeler.htm">Mike Wheeler</a></li>
<li><a href="/articles/d/r/roderic-dunnett.htm">Roderic Dunnett</a></li>
<li><a href="/articles/p/j/john-dante-prevedini.htm">John Dante Prevedini</a></li>
<li><a href="/2022/07/bard.htm">Mark Primoff</a></li>
<li><a href="/2022/07/pierrot.htm">Jeffrey James</a></li>
<li><a href="/articles/s/a/adam-j-sacks.htm">Adam J Sacks</a></li>
<li><a href="/articles/m/p/patrick-maxwell.htm">Patrick Maxwell</a></li>
<li><a href="/articles/b/r/ron-bierman.htm">Ron Bierman</a></li>
<li><a href="/articles/v/s/stephen-francis-vasta.htm">Stephen Francis Vasta</a></li>
<li><a href="/articles/b/k/keith-bramich.htm">Keith Bramich</a></li>
<li><a href="/articles/f/s/simon-farrugia.htm">Simon Farrugia</a></li>
<li><a href="/2022/05/moments.htm">Helene Kamioner</a></li>
<li><a href="/articles/c/f/fareed-curmally.htm">Fareed Curmally</a></li>
<li><a href="/2022/04/sokolovic.htm">France Gaignard</a></li>
<li><a href="/articles/m/m/malcolm-miller.htm">Malcolm Miller</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Places</a>

        <ul>
<li><a href="/articles/i/v/vietnam.htm">Vietnam</a></li>
<li><a href="/articles/e/g/germany.htm">Germany</a></li>
<li><a href="/articles/k/u/ukraine.htm">Ukraine</a></li>
<li><a href="/articles/a/u/united-states-of-america.htm">United States of America</a></li>
<li><a href="/articles/t/i/italy.htm">Italy</a></li>
<li><a href="/articles/r/f/france.htm">France</a></li>
<li><a href="/articles/p/s/spain.htm">Spain</a></li>
<li><a href="/articles/o/p/poland.htm">Poland</a></li>
<li><a href="/articles/k/u/united-kingdom.htm">United Kingdom</a></li>
<li><a href="/articles/u/a/austria.htm">Austria</a></li>
<li><a href="/articles/u/r/russia.htm">Russia</a></li>
<li><a href="/articles/u/h/hungary.htm">Hungary</a></li>
<li><a href="/articles/h/c/china.htm">China</a></li>
<li><a href="/articles/r/c/czech-republic.htm">Czech Republic</a></li>
<li><a href="/articles/a/c/canada.htm">Canada</a></li>
<li><a href="/articles/w/s/switzerland.htm">Switzerland</a></li>
<li><a href="/articles/e/n/netherlands.htm">Netherlands</a></li>
<li><a href="/articles/i/f/finland.htm">Finland</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Topics</a>

        <ul>
<li><a href="/articles/m/o/orchestral-music.htm">orchestral music</a></li>
<li><a href="/articles/m/v/vocal-music.htm">vocal music</a></li>
<li><a href="/articles/p/o/opera.htm">opera</a></li>
<li><a href="/articles/m/c/chamber-music.htm">chamber music</a></li>
<li><a href="/articles/c/t/twentieth-century.htm">twentieth century</a></li>
<li><a href="/articles/m/f/flute-music.htm">flute music</a></li>
<li><a href="/articles/m/p/piano-music.htm">piano music</a></li>
<li><a href="/articles/m/v/viola-music.htm">viola music</a></li>
<li><a href="/articles/c/n/nineteenth-century.htm">nineteenth century</a></li>
<li><a href="/articles/m/v/violin-music.htm">violin music</a></li>
<li><a href="/articles/c/s/seventeenth-century.htm">seventeenth century</a></li>
<li><a href="/articles/m/c/choral-music.htm">choral music</a></li>
<li><a href="/articles/m/s/string-music.htm">string music</a></li>
<li><a href="/articles/m/c/cello-music.htm">cello music</a></li>
<li><a href="/articles/c/w/women-composers.htm">women composers</a></li>
<li><a href="/articles/m/c/contemporary-music.htm">contemporary music</a></li>
<li><a href="/articles/c/2/21st-century.htm">21st century</a></li>
<li><a href="/articles/c/e/eighteenth-century.htm">eighteenth century</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Interact</a>

        <ul>
            <li><a href="/about.htm">About us</a></li>
            <li><a href="/contact.htm">Contact us</a></li>
            <li><a href="/updates.htm">Updates</a></li>
            <li><a href="/search.htm">Search</a></li>
            <li><a href="/privacy.htm">Your privacy</a></li>
            <li><a href="/sponsor-a-feature.htm">Sponsorship</a></li>
            <li><a href="/donations.htm">Donations</a></li>
            <li><a href="/material-for-review.htm">Send material</a></li>
            <li><a href="/2019/01/writing.htm">Write for us</a></li>
            <li><a href="/">Home page</a></li>
        </ul>
    </li>
</ul>
</div>

</div>

</div><div id="cmdcontent"><div id="owecontentbox">

<div id="mvsponsoredbox">


<p class="home"><a href="/2022/06/newsletter.htm"><img src="/2022/06/newsletter158-400.jpg" alt="Women Composers" title="Women Composers" style="margin-left: 15px; margin-bottom: 30px; border: none; float: right;"></a><a class="home" href="/2022/06/newsletter.htm"><strong>VIDEO PODCAST:</strong> <em>Women Composers</em> - Our special hour-long illustrated feature on women composers includes contributions from Diana Ambache, Gail Wein, Hilary Tann, Natalie Artemas-Polak and Victoria Bond.<br></a></p>

<div class="cmd-wide-only">

<p class="home"><a href="/articles/c/g/george-colerick.htm"><img src="/2021/06/macke-ballets-russes-200.jpg" alt="A detail from the 1912 oil-on-cardboard painting 'Ballet Russes' by German painter August Macke (1887-1914)" title="A detail from the 1912 oil-on-cardboard painting 'Ballet Russes' by German painter August Macke (1887-1914)" style="margin-left: 15px; margin-bottom: 30px; border: none; float: right;"></a><a class="home" href="/articles/c/g/george-colerick.htm"><strong>ROMANTICISM:</strong> Explore the late George Colerick's fascinating series of articles encroaching on the subjects of melody, romanticism, operetta and humour in music.<br></a></p>

<p class="home"><a href="/articles/o/c/comment.htm"><img src="/media/correspondence-200.gif" alt="Correspondence" style="margin-left: 15px; margin-bottom: 30px; border: none; float: right;"></a><a class="home" href="/articles/o/c/comment.htm"><strong>FEEDBACK:</strong> She said <em>WHAT</em>? Read what people think about our <em>Classical Music Daily</em> features, and have your say!<br></a></p>

</div>

</div>


<div id="mvarticlebox" style="background-color: #37D2BC;">
<p class="caption"><img src="dacapo8226127.jpg" style="border: none; width: 100%; height: auto;" alt="Niels Viggo Bentzon: Wind Quintets. &copy; 2022 Dacapo Records"></p>

<p class="centre"><a href="/articles/s/c/cd-spotlight.htm"><img src="../../media/cdspotlight.jpg" style="border: none; width: 100%; height: auto;" alt="CD Spotlight"></a></p>

<h1>Good Humour and Musical Gestures</h1>

<h2>GEOFF PEARCE listens to wind quintets by Bentzon<br>
<br>
'This is very enjoyable music and beautifully performed.'</h2>

<p>&nbsp;</p>
<span id="contentstart"></span>

<p>This is another disc I eagerly awaited to review.  Niels Viggo Bentzon (1919-2000) is not a household name for many, and I only previously knew his Sonata for Cor Anglais, but he wrote well over six hundred works for a wide range of genres and is highly regarded in Scandinavia. He is widely regarded as a neoclassical composer but on listening to his music, I discovered that this is not always a label that does him full justice.  His music is inventive, technically very accomplished and the influences that helped shape his creative processes are many. His music is well worth making your acquaintance of, and is rewarding.</p>

<p>He wrote five known wind quintets, all composed between 1943 and 1958, and this disc presents four of them that have never been recorded before.  Only the fifth one has been previously recorded.</p>

<p>The first item on the disc is his Opus 21 - <em>Variations for Wind Quintet</em>, composed in 1943. The theme is one of Bentzon's own making, followed by ten variations and a chorale-like final movement - all very short at under two minutes in duration.  The final variation contains a five note trill lasting sixteen seconds.  In the theme itself, but particularly with the registration, one hears echos of Carl Nielsen, Bentzon's illustrious countryman. The writing is inventive and the demands on the players' technical abilities are considerable.  The Carl Nielsen Quintet is an internationally renowned ensemble which really brings this music to life with all its good humour and musical gestures.</p>

<p class="centresmall">Listen &mdash; Bentzon: Variation III (<em>Variations for Wind Quintet</em>)<br>
(<em>8.226127</em> track 4, 0:44-1:21) &copysr; 2022 Dacapo Records :</p>
<p class="cdspotlightaudio"><audio src="bentzon1.mp3" controls>
<a href="bentzon1.mp3">Play this media file</a>
</audio></p>

<p>The two-movement 'Bop Quintet', Op 80, dates from 1952.  The composer was interested in jazz in his youth. He wrote a number of works that were influenced by the jazz he loved as a boy.  The influence of Stravinsky,  with some of his jazz inspired works can be felt. This work is rhythmically quite complex and I would think, would be quite difficult to put together, but the performance here is very compelling.</p>

<p class="centresmall">Listen &mdash; Bentzon: II (<em>Bop Quintet</em>)<br>
(<em>8.226127</em> track 14, 0:17-1:06) &copysr; 2022 Dacapo Records :</p>
<p class="cdspotlightaudio"><audio src="bentzon2.mp3" controls>
<a href="bentzon2.mp3">Play this media file</a>
</audio></p>

<p>The Third Wind Quintet, Op 29 dates from 1944 and is in three movements. This is a charming work and I think in the first movement there are influences from both Hindemith and Nielsen, but the music is individualistic, quite charming and the texture is often quite delicate and almost dance like in its gestures.</p>

<p class="centresmall">Listen &mdash; Bentzon: <em>Allegro semplice</em> (Wind Quintet No 3)<br>
(<em>8.226127</em> track 15, 1:33-2:08) &copysr; 2022 Dacapo Records :</p>
<p class="cdspotlightaudio"><audio src="bentzon3.mp3" controls>
<a href="bentzon3.mp3">Play this media file</a>
</audio></p>

<p>The second movement is light and humorous and is quite delightful, giving all players plenty of interest.</p>

<p>The third movement is the longest and structurally the most complex,  and it starts off with a slow introduction that is rather sombre and somewhat mysterious before breaking into a jolly tune.  This is very enjoyable music and beautifully performed.  It is a quintet that would be the crowning jewel in any wind quintet programme.</p>

<p>The Fourth Quintet, Op 59 (1949) is in a single movement, with larger sections broken up by sections where the individual instruments have more exposed sections.  This is the longest work on the disc, but is full of interest and variety, and highlights the composer's orchestration and inventive skills, while at the same time producing music that is interesting and engaging for the listener.</p>

<p class="centresmall">Listen &mdash; Bentzon: Wind Quintet No 4<br>
(<em>8.226127</em> track 18, 5:46-6:42) &copysr; 2022 Dacapo Records :</p>
<p class="cdspotlightaudio"><audio src="bentzon4.mp3" controls>
<a href="bentzon4.mp3">Play this media file</a>
</audio></p>

<p>The final wind quintet, No 5, Op 116 was written in 1958 and is in four movements.  The opening movement is leisurely in pace and whilst there are some dramatic moments, the general mood is calm and reflective.</p>

<p>The second movement is a complete contrast,  and demands considerable agility from the performers.  The movement is brief and playful.</p>

<p>The third movement is somewhat dramatic with a lot of contrast and there is plenty of interest.  In many ways,  this is the most interesting movement of the work for me.</p>

<p class="centresmall">Listen &mdash; Bentzon: <em>Sostenuto</em> (Wind Quintet No 5)<br>
(<em>8.226127</em> track 21, 3:47-4:37) &copysr; 2022 Dacapo Records :</p>
<p class="cdspotlightaudio"><audio src="bentzon5.mp3" controls>
<a href="bentzon5.mp3">Play this media file</a>
</audio></p>

<p>The final movement features a change in timbre as the cor anglais replaces the oboe, as it also does in some of the variations in the final movement of the Nielsen quintet.  This is a light hearted and varied textured movement and again maintains my interest throughout, and it requires some deft finger work and articulation.</p>

<p>This is a fantastic addition to the somewhat limited world of the wind quintet, and the performance, recording and interesting and informative booklet are all of high quality.  I do hope this wins Niels Viggo Bentzon some new richly deserved admirers.</p>

<span id="contentend"></span>
<p class="centre"><span class=signed>Copyright &copy; 11 July 2022
<strong><a href="/articles/p/g/geoff-pearce.htm" class="mvarticle">Geoff Pearce</a></strong>,<br />Sydney, Australia</span></p>

<p class="centre"><img src="../../media/rule.gif" alt="-------" style="width: 90%; height: auto; border: none;"></p>

<p class="centre"><a class="footlink" href="niels-viggo-bentzon-wind-quintets-info.htm">CD INFORMATION - NIELS VIGGO BENTZON: WIND QUINTETS</a></p>

<p class="centre"><a class="footlink" href="../../articles/r/d/dacapo-records.htm">DACAPO RECORDS</a></p>

<p class="centre"><a class="footlink" href="../../articles/e/d/denmark.htm">cLASSICAL MUSIC ARTICLES ABOUT DENMARK</a></p>

<p class="centre"><a class="footlink" href="../../articles/s/c/cd-spotlight.htm">RECENT CD REVIEWS</a></p>

<a name="box"></a>
<span id="boxstart"></span>
<div class="articlefooterbox" style="background-color: #47E2CC;">
<p>The background image on this page has been derived from a <em>circa</em> 1873 illustration of Stenbogade in Ribe, Jutland, Denmark by an unknown artist, but published in the book <em>Nordiska taflor</em>.
</p></div>
<span id="boxend"></span>
<p>&nbsp;</p>

<p class="centre">&nbsp;<a href="https://www.classicalmusicdaily.com/"
class="footlink">&lt;&lt; 
Home</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<a href="rossini.htm" class="footlink">Next review &gt;&gt;</a>
</p>

</div>

</div>

</div>

<div id="owefooter"><a name="footer">

<div id="mvfootercontainer"><div id="mvfooterbox">

<ul id="footnav">
    <li><a></a></li>
    <li>
        <a href="#">Latest</a>

        <ul>
<li><a href="/sponsored.htm">Sponsored features</a></li>
<li><a href="/2022/07/bard.htm">Previews</a></li>
<li><a href="/2022/07/chigiana.htm">Live Performance Reviews</a></li>
<li><a href="/2022/07/rossini.htm">CD Reviews</a></li>
<li><a href="/2022/07/bard.htm">Classical Music News</a></li>
<li><a href="/articles/t/r/richard-taruskin.htm">Obituaries</a></li>
<li><a href="/2022/05/june.htm">New Releases</a></li>
<li><a href="/2022/05/payare.htm">Interviews and Profiles</a></li>
<li><a href="/2022/04/competitions.htm">Competitions</a></li>
<li><a href="/2022/04/sokolovic.htm">Press releases</a></li>
<li><a href="/2022/03/russians.htm">General Articles</a></li>

<li><a href="/articles/o/c/comment.htm">Comments</a></li>
<li><a href="/concerts/">Forthcoming concerts</a></li>
<li><a href="/festivals/">Festivals and masterclasses</a></li>
<li><a href="/articles/f/i/in-depth-features.htm">In-depth features</a></li>
<li><a href="/newsletters.htm">Newsletters</a></li>
        </ul>
    </li>
    <li>
        <a href="#">People</a>
        <ul>
<li><a href="/articles/f/g/gerald-fenech.htm">Gerald Fenech</a></li>
<li><a href="/articles/p/g/giuseppe-pennisi.htm">Giuseppe Pennisi</a></li>
<li><a href="/articles/p/g/geoff-pearce.htm">Geoff Pearce</a></li>
<li><a href="/articles/w/m/mike-wheeler.htm">Mike Wheeler</a></li>
<li><a href="/articles/d/r/roderic-dunnett.htm">Roderic Dunnett</a></li>
<li><a href="/articles/p/j/john-dante-prevedini.htm">John Dante Prevedini</a></li>
<li><a href="/2022/07/bard.htm">Mark Primoff</a></li>
<li><a href="/2022/07/pierrot.htm">Jeffrey James</a></li>
<li><a href="/articles/s/a/adam-j-sacks.htm">Adam J Sacks</a></li>
<li><a href="/articles/m/p/patrick-maxwell.htm">Patrick Maxwell</a></li>
<li><a href="/articles/b/r/ron-bierman.htm">Ron Bierman</a></li>
<li><a href="/articles/v/s/stephen-francis-vasta.htm">Stephen Francis Vasta</a></li>
<li><a href="/articles/b/k/keith-bramich.htm">Keith Bramich</a></li>
<li><a href="/articles/f/s/simon-farrugia.htm">Simon Farrugia</a></li>
<li><a href="/2022/05/moments.htm">Helene Kamioner</a></li>
<li><a href="/articles/c/f/fareed-curmally.htm">Fareed Curmally</a></li>
<li><a href="/2022/04/sokolovic.htm">France Gaignard</a></li>
<li><a href="/articles/m/m/malcolm-miller.htm">Malcolm Miller</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Places</a>

        <ul>
<li><a href="/articles/i/v/vietnam.htm">Vietnam</a></li>
<li><a href="/articles/e/g/germany.htm">Germany</a></li>
<li><a href="/articles/k/u/ukraine.htm">Ukraine</a></li>
<li><a href="/articles/a/u/united-states-of-america.htm">United States of America</a></li>
<li><a href="/articles/t/i/italy.htm">Italy</a></li>
<li><a href="/articles/r/f/france.htm">France</a></li>
<li><a href="/articles/p/s/spain.htm">Spain</a></li>
<li><a href="/articles/o/p/poland.htm">Poland</a></li>
<li><a href="/articles/k/u/united-kingdom.htm">United Kingdom</a></li>
<li><a href="/articles/u/a/austria.htm">Austria</a></li>
<li><a href="/articles/u/r/russia.htm">Russia</a></li>
<li><a href="/articles/u/h/hungary.htm">Hungary</a></li>
<li><a href="/articles/h/c/china.htm">China</a></li>
<li><a href="/articles/r/c/czech-republic.htm">Czech Republic</a></li>
<li><a href="/articles/a/c/canada.htm">Canada</a></li>
<li><a href="/articles/w/s/switzerland.htm">Switzerland</a></li>
<li><a href="/articles/e/n/netherlands.htm">Netherlands</a></li>
<li><a href="/articles/i/f/finland.htm">Finland</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Topics</a>

        <ul>
<li><a href="/articles/m/o/orchestral-music.htm">orchestral music</a></li>
<li><a href="/articles/m/v/vocal-music.htm">vocal music</a></li>
<li><a href="/articles/p/o/opera.htm">opera</a></li>
<li><a href="/articles/m/c/chamber-music.htm">chamber music</a></li>
<li><a href="/articles/c/t/twentieth-century.htm">twentieth century</a></li>
<li><a href="/articles/m/f/flute-music.htm">flute music</a></li>
<li><a href="/articles/m/p/piano-music.htm">piano music</a></li>
<li><a href="/articles/m/v/viola-music.htm">viola music</a></li>
<li><a href="/articles/c/n/nineteenth-century.htm">nineteenth century</a></li>
<li><a href="/articles/m/v/violin-music.htm">violin music</a></li>
<li><a href="/articles/c/s/seventeenth-century.htm">seventeenth century</a></li>
<li><a href="/articles/m/c/choral-music.htm">choral music</a></li>
<li><a href="/articles/m/s/string-music.htm">string music</a></li>
<li><a href="/articles/m/c/cello-music.htm">cello music</a></li>
<li><a href="/articles/c/w/women-composers.htm">women composers</a></li>
<li><a href="/articles/m/c/contemporary-music.htm">contemporary music</a></li>
<li><a href="/articles/c/2/21st-century.htm">21st century</a></li>
<li><a href="/articles/c/e/eighteenth-century.htm">eighteenth century</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Interact</a>

        <ul>
            <li><a href="/about.htm">About us</a></li>
            <li><a href="/contact.htm">Contact us</a></li>
            <li><a href="/updates.htm">Updates</a></li>
            <li><a href="/search.htm">Search</a></li>
            <li><a href="/privacy.htm">Your privacy</a></li>
            <li><a href="/sponsor-a-feature.htm">Sponsorship</a></li>
            <li><a href="/donations.htm">Donations</a></li>
            <li><a href="/material-for-review.htm">Send material</a></li>
            <li><a href="/2019/01/writing.htm">Write for us</a></li>
            <li><a href="/">Home page</a></li>
        </ul>
    </li>

</ul>
</div>
</div>

<p style="clear: both;">&nbsp;</p>
<p>&nbsp;</p>

<p class="centresmall">All material &copy; 1998-2022 <strong>Classical Music Daily</strong>, <br class="mvnarrowonly">various authors and photographers.<br>
All rights of the original copyright holders  <br class="mvnarrowonly">are reserved, and are credited where known.<br>
Formerly known as <em>Music &amp; Vision</em> &ndash;  <br class="mvnarrowonly">The world's first daily classical music magazine<br>
Founding Editor: <a href="/articles/r/b/basil-ramsey.htm" class="small">Basil Ramsey</a> (1929-2018);  <br class="mvnarrowonly">Editor: Keith Bramich</p></div></div><a name="footer"></a>

</div>

</body>

</html>


