<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="en"><head>
<meta name="viewport" content="width=device-width,initial-scale=1">

<title>Ensemble. Three Days at the Ravenna Summer Festival. Giuseppe Pennisi reports from 'The Italian Salzburg'</title>
<style type="text/css">

body
{
  background-image: url("../../2020/06/ravenna-1917-palazzo-di-teodorico-bg.jpg");
}

a.home:hover
{
  color: #5F454C;
}

#owefooter
{
  background-color: #5F454C;
}

</style>
<meta name="author" content="Giuseppe Pennisi">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="generator" content="Orion Webedit 4.3 / orion-arts.com">
<meta name="robots" content="noarchive,index,follow">
<link href="/2022/classicalmusicdaily.css" rel="stylesheet" type="text/css">
<link href="https://www.classicalmusicdaily.com/feed.xml" rel="alternate" type="application/rss+xml" title="rss">
</head>

<body id="owe_about_page"><div id="owepage"><a name="top"></a><div id="owewrapper"><div id="cmdarticleheader"><div id="owetopright"><a href="#footer"><img src="/media/mobilemenumusicwhite.gif" alt="menu" id="mobile-menu"></a></div>

<div class="mvlogo">
<a href="/"><img src="/media/classical-music-daily-2021.gif" alt="Classical Music Daily" title="Classical Music Daily" id="mvlogo-image"></a>

<div id="cmdtopnav">
<ul id="nav">
    <li>
        <a href="#">Latest</a>

        <ul>
<li><a href="/sponsored.htm">Sponsored features</a></li>
<li><a href="/2022/06/ravel.htm">CD Reviews</a></li>
<li><a href="/articles/j/d/david-lloyd-jones.htm">Classical Music News</a></li>
<li><a href="/2022/06/ernani.htm">Live Performance Reviews</a></li>
<li><a href="/articles/j/d/david-lloyd-jones.htm">Obituaries</a></li>
<li><a href="/2022/06/newsletter.htm">Previews</a></li>
<li><a href="/2022/05/june.htm">New Releases</a></li>
<li><a href="/2022/04/competitions.htm">Competitions</a></li>
<li><a href="/2022/05/payare.htm">Interviews and Profiles</a></li>
<li><a href="/2022/04/sokolovic.htm">Press releases</a></li>
<li><a href="/2022/03/russians.htm">General Articles</a></li>

<li><a href="/articles/o/c/comment.htm">Comments</a></li>
<li><a href="/concerts/">Forthcoming concerts</a></li>
<li><a href="/festivals/">Festivals and masterclasses</a></li>
<li><a href="/articles/f/i/in-depth-features.htm">In-depth features</a></li>
<li><a href="/newsletters.htm">Newsletters</a></li>
        </ul>
    </li>
    <li>
        <a href="#">People</a>
        <ul>
<li><a href="/articles/f/g/gerald-fenech.htm">Gerald Fenech</a></li>
<li><a href="/articles/p/g/giuseppe-pennisi.htm">Giuseppe Pennisi</a></li>
<li><a href="/articles/p/g/geoff-pearce.htm">Geoff Pearce</a></li>
<li><a href="/articles/w/m/mike-wheeler.htm">Mike Wheeler</a></li>
<li><a href="/articles/d/r/roderic-dunnett.htm">Roderic Dunnett</a></li>
<li><a href="/articles/s/a/adam-j-sacks.htm">Adam J Sacks</a></li>
<li><a href="/articles/m/p/patrick-maxwell.htm">Patrick Maxwell</a></li>
<li><a href="/articles/b/r/ron-bierman.htm">Ron Bierman</a></li>
<li><a href="/articles/v/s/stephen-francis-vasta.htm">Stephen Francis Vasta</a></li>
<li><a href="/articles/p/j/john-dante-prevedini.htm">John Dante Prevedini</a></li>
<li><a href="/2022/05/lang.htm">Matt Spangler &amp; Lucy Mauro</a></li>
<li><a href="/2022/05/moments.htm">Helene Kamioner</a></li>
<li><a href="/articles/d/h/halida-dinova.htm">Halida Dinova</a></li>
<li><a href="/2022/04/sokolovic.htm">France Gaignard</a></li>
<li><a href="/articles/b/k/keith-bramich.htm">Keith Bramich</a></li>
<li><a href="/articles/f/s/simon-farrugia.htm">Simon Farrugia</a></li>
<li><a href="/articles/c/f/fareed-curmally.htm">Fareed Curmally</a></li>
<li><a href="/2021/12/eden.htm">Simon Millward</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Places</a>

        <ul>
<li><a href="/articles/r/f/france.htm">France</a></li>
<li><a href="/articles/r/c/croatia.htm">Croatia</a></li>
<li><a href="/articles/e/g/germany.htm">Germany</a></li>
<li><a href="/articles/u/a/austria.htm">Austria</a></li>
<li><a href="/articles/e/b/belgium.htm">Belgium</a></li>
<li><a href="/articles/o/r/romania.htm">Romania</a></li>
<li><a href="/articles/t/i/italy.htm">Italy</a></li>
<li><a href="/articles/k/u/united-kingdom.htm">United Kingdom</a></li>
<li><a href="/articles/u/r/russia.htm">Russia</a></li>
<li><a href="/articles/i/l/lithuania.htm">Lithuania</a></li>
<li><a href="/articles/a/u/united-states-of-america.htm">United States of America</a></li>
<li><a href="/articles/u/h/hungary.htm">Hungary</a></li>
<li><a href="/articles/p/s/spain.htm">Spain</a></li>
<li><a href="/articles/k/u/ukraine.htm">Ukraine</a></li>
<li><a href="/articles/r/c/czech-republic.htm">Czech Republic</a></li>
<li><a href="/articles/o/p/poland.htm">Poland</a></li>
<li><a href="/articles/e/n/netherlands.htm">Netherlands</a></li>
<li><a href="/articles/h/c/china.htm">China</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Topics</a>

        <ul>
<li><a href="/articles/m/o/orchestral-music.htm">orchestral music</a></li>
<li><a href="/articles/m/v/vocal-music.htm">vocal music</a></li>
<li><a href="/articles/m/p/piano-music.htm">piano music</a></li>
<li><a href="/articles/c/t/twentieth-century.htm">twentieth century</a></li>
<li><a href="/articles/c/n/nineteenth-century.htm">nineteenth century</a></li>
<li><a href="/articles/p/o/opera.htm">opera</a></li>
<li><a href="/articles/m/s/sacred-music.htm">sacred music</a></li>
<li><a href="/articles/m/v/violin-music.htm">violin music</a></li>
<li><a href="/articles/m/s/string-music.htm">string music</a></li>
<li><a href="/articles/m/c/contemporary-music.htm">contemporary music</a></li>
<li><a href="/articles/m/c/choral-music.htm">choral music</a></li>
<li><a href="/articles/m/c/cello-music.htm">cello music</a></li>
<li><a href="/articles/c/2/21st-century.htm">21st century</a></li>
<li><a href="/articles/m/c/chamber-music.htm">chamber music</a></li>
<li><a href="/articles/c/e/eighteenth-century.htm">eighteenth century</a></li>
<li><a href="/articles/2/c/coronavirus-disease-2019.htm">Coronavirus disease 2019</a></li>
<li><a href="/articles/m/c/clarinet-music.htm">clarinet music</a></li>
<li><a href="/articles/m/g/guitar-music.htm">guitar music</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Interact</a>

        <ul>
            <li><a href="/about.htm">About us</a></li>
            <li><a href="/contact.htm">Contact us</a></li>
            <li><a href="/updates.htm">Updates</a></li>
            <li><a href="/search.htm">Search</a></li>
            <li><a href="/privacy.htm">Your privacy</a></li>
            <li><a href="/sponsor-a-feature.htm">Sponsorship</a></li>
            <li><a href="/donations.htm">Donations</a></li>
            <li><a href="/material-for-review.htm">Send material</a></li>
            <li><a href="/2019/01/writing.htm">Write for us</a></li>
            <li><a href="/">Home page</a></li>
        </ul>
    </li>
</ul>
</div>

</div>

</div><div id="cmdcontent"><div id="owecontentbox">

<div id="mvsponsoredbox">


<p class="home"><a href="/articles/c/g/george-colerick.htm"><img src="/2021/06/macke-ballets-russes-200.jpg" alt="A detail from the 1912 oil-on-cardboard painting 'Ballet Russes' by German painter August Macke (1887-1914)" title="A detail from the 1912 oil-on-cardboard painting 'Ballet Russes' by German painter August Macke (1887-1914)" style="margin-left: 15px; margin-bottom: 30px; border: none; float: right;"></a><a class="home" href="/articles/c/g/george-colerick.htm"><strong>ROMANTICISM:</strong> Explore the late George Colerick's fascinating series of articles encroaching on the subjects of melody, romanticism, operetta and humour in music.<br></a></p>

<div class="cmd-wide-only">

<p class="home"><a href="/2021/05/may.htm"><img src="/2021/05/video-newsletter-screenshot-400.jpg" alt="Contributors to our May 2021 video newsletter" style="margin-left: 15px; margin-bottom: 30px; border: none; float: right;"></a><a class="home" href="/2021/05/may.htm"><strong>VIDEO PODCAST:</strong> James Ross and Eric Fraad discuss Streaming, Downloads and CDs with Maria Nockin, Mary Mogil, David Arditti, Gerald Fenech, John Daleiden, John Dante Prevedini, Lucas Ball and Stephen Francis Vasta in our hour-long May 2021 video.<br></a></p>

<p class="home"><a href="/2021/03/april.htm"><img src="/2021/03/baron-brein-400.jpg" alt="A still frame from 'Munchausen the baron’s breɪn unfolds' - Haraldur Karlsson and Daniel Schorno at Va&#353;ulka Kitchen Brno" style="margin-left: 15px; margin-bottom: 30px; border: none; float: right;"></a><a class="home" href="/2021/03/april.htm"><strong>DISCUSSION:</strong> Composers Daniel Schorno and John Dante Prevedini discuss creativity, innovation and re-invention with Maria Nockin, Mary Mogil, Giuseppe Pennisi and Roderic Dunnett in our hour-long April 2021 video.<br></a></p>

</div>

</div>


<div id="mvarticlebox" style="background-color: #BF8E91;">
<p class="centre"><a href="/articles/n/e/ensemble.htm"><img src="../../media/ensemble.jpg" style="border: none; width: 90%; height: auto;" alt="Ensemble"></a></p>

<h1>Three Days at the Ravenna Summer Festival</h1>

<h2>GIUSEPPE PENNISI reports from 'The Italian Salzburg'</h2>

<p>&nbsp;</p>
<span id="contentstart"></span>

<p>In three decades, Ravenna has become the Italian Salzburg. There are two festivals: one in summer which this year started on 1 June and extends until 21 July 2022, and one in autumn - 31 October - 4 November 4th. They feature great performers from all over the world, they are interdisciplinary - the autumn festival is dedicated to opera - and they have a theme. After three years dedicated to the canticles of the Divine Comedy, on the seven-hundredth anniversary of Dante, the festival in progress this summer has as its <em>fil rouge</em> the centenary of the birth of Pier Paolo Pasolini, a well-known intellectual: a poet, a novelist, a columnist and a movie-maker who was killed in circumstances not yet fully clear. This <em>fil rouge</em> is to be understood in a very broad way because, next to performances - music, drama and cinema - linked to the great writer, there is ample space for the symphony (with conductors such as Muti, Eschenbach, Pilz, Fisher and Harding), as well as for a trip to Lourdes and Loreto in the usual 'ways of friendship', for the Baroque and for dance.</p>

<p>Having to choose from such a rich menu, I decided to spend three days at the festival to attend the debut of a drama by Eugenio Sideri of clear Pasolinian imprint at the Teatro Alghieri and two concerts of music of, respectively, the twentieth century and the baroque, in the magnificent scenery of the Basilica of Sant'Apolinnare in Classe.</p>

<p class="caption"><img src="canticles9841.jpg" style="border: none; width: 100%; height: auto; max-width: 525px;" alt="Ian Bostridge and colleagues performing Britten's Canticles in the Basilica of Sant'Apollinare, Classe, Italy, as part of the 2022 Ravenna Summer Festival. Photo &copy; 2022 Luca Concas"><br>
Ian Bostridge and colleagues performing Britten's Canticles in the Basilica of Sant'Apollinare, Classe, Italy, as part of the 2022 Ravenna Summer Festival. Photo &copy; 2022 Luca Concas</p>

<p>Let's make a quick reference to <em>Caleri</em> - a term of Romagna dialect that means 'Paths' - just to give a flavour of the breath of such an interdisciplinary festival. On 10 June - the debut and only performance at the Ravenna festival - the Alighieri Theatre was full, also because the company (Nove Teatro) and the author are very well known locally. The great success and thunderous applause were largely taken for granted. The drama takes place in 2004 and has two intertwined themes (both of Pasolinian matrix): the intergenerational clash and the inability of the political left to understand the problems of the new generations. It is a strongly political work that can improve in future performances. (Some cuts would do well in the first act, and some interpreters should recite louder.)</p>

<p>The two concerts in Sant'Apollinare in Classe were of a great level. The first (on 9 June) hinged on a gem of Britten (The Canticles) performed by exceptional interpreters, and the second (11 June) on well-known music - Bach's Brandenburg concertos - performed by Ensemble Zefiro. Created some thirty years ago, the ensemble's founders are teachers at the Conservatories of Music in Amsterdam, Salzburg, Barcelona, Mantua, Verona and Milan. They are appreciated soloists of famous orchestras and are considered among the most valid performers in the field of early music. They avail themselves of the collaboration of the best instrumentalists in the European field. Ensemble Zefiro has collected a long list of international awards.</p>

<p class="caption"><img src="zefiro6849.jpg" style="border: none; width: 100%; height: auto; max-width: 525px;" alt="Members of Ensemble Zefiro playing at the Ravenna Festival. Photo &copy; 2022 Fabrizio Zani"><br>
Members of Ensemble Zefiro playing at the Ravenna Festival. Photo &copy; 2022 Fabrizio Zani</p>

<p>The Canticles constitute a real preciousness in Britten's vast production. There are numerous recorded versions but in Italy, they are rarely performed live for two reasons: the difficulty in finding interpreters and the brevity of the complete execution and the need, therefore, to combine them with other works. They were not conceived as an integral cycle of religious inspiration but as five miniatures (taken primarily from the sacred books) composed between 1947 and 1974 having as an essential reference Peter Pears' special tenor timbre. The lyrics are not only ancient but also by contemporary authors such as Edith Sitwell and T S Eliot.  At the Ravenna Festival the first of these knots was dissolved by calling Ian Bostridge - the tenor who today has the voice most similar to that of Pears - and his close-knit team, flanked by Julius Drake at the piano, Antonella De Falco on harp and Federico Fantozzi on horn. The second knot was solved by having the performance of Britten's Canticles preceded by that of five short spiritual pieces by Bach and four Songs by Purcell – compositions from which Britten drew inspiration for his miniatures. In addition, the splendid Basilica of Sant'Apollinare in the Classe was chosen as the concert venue, for an occasion also crowded by foreign audience members.</p>

<p class="caption"><img src="canticles9849.jpg" style="border: none; width: 100%; height: auto; max-width: 525px;" alt="Ian Bostridge and colleagues performing Britten's Canticles in the Basilica of Sant'Apollinare, Classe, Italy. Photo &copy; 2022 Luca Concas"><br>
Ian Bostridge and colleagues performing Britten's Canticles in the Basilica of Sant'Apollinare, Classe, Italy. Photo &copy; 2022 Luca Concas</p>

<p>One last consideration: Britten did not draw on the Scriptures for the lyrics of his songs, which resemble cantatas more than church hymns in scale and structure, but an intense religious spirit pervades them all. The works contain a state of mind of spiritual elevation intense enough to require realization in an ambitious musical structure. Among the five Canticles, the fourth, 'The Journey of the Magi', Op 86, stands out. It was written in 1971 for countertenor, tenor and baritone-bass, with text based on the poem by T S Eliot with the same title.  It puts the three voices in great value in their differences. The refined velvet of Bostridge's voice, delicate and enveloping and with a wide and soft phrasing is next  to the colours of that of Borgioni as well as to the texture of that of the young countertenor Alexander Chance, a name that we will often hear in the future.</p>

<p>Johann Sebastian Bach's Brandenburg Concertos do not require presentation as they are known, performed and recorded. Bach adopted for these works the wording in French of <em>Concerts avec plusieurs instruments</em>. The Bachian manuscript was probably never performed in the Margrave's palace, but archived next to seventy-seven other works later distributed among Bach's five heirs. It was only in 1850 - the year of the centenary of the court - that the work was finally made public for the typesetting of the publisher Peters of Leipzig. Bach was aware that these compositions would not be performed because of their difficulties and lack of an adequate ensemble.</p>

<p>The salient aspect of the concert, crowded in every order of seats, was the performance in the splendid and acoustically perfect Basilica of Sant'Apollinare in Classe by a group created about thirty years ago - Ensemble Zefiro - which is reaping successes in Italy and abroad. It is a well-nourished group which can deal with scores that, as in the case of the Brandenburg Concerti, require different sizes of ensemble.</p>

<p class="caption"><img src="zefiro8782.jpg" style="border: none; width: 100%; height: auto; max-width: 525px;" alt="Ensemble Zefiro performing in the Basilica of Sant'Apollinare, Classe, Italy. Photo &copy; 2022 Fabrizio Zani"><br>
Ensemble Zefiro performing in the Basilica of Sant'Apollinare, Classe, Italy. Photo &copy; 2022 Fabrizio Zani</p>

<p>Above all, the six concertos were not performed in the usual canonical order. The 11 June concert began with the first, joyful, concerto in F major which requires a large ensemble. It ended with the second, also in F major and also for a relatively large group: the winds stand out. The others were presented in this order: Concerto No 6 in B flat with an 'adage' full of melancholy; Concerto No 4 in G with echoes almost of the French style; Concerto No 5 in D major (in which the ensemble emphasized the cheerful aspect and the harpsichordist offered a test of true mastery); finally, Concerto No 3 in G, in which the strings dominated. This was followed by applause and, indeed, ovations.</p>

<span id="contentend"></span>
<p class="centre"><span class="signed">Copyright &copy; 14 June 2022
<strong><a href="/articles/p/g/giuseppe-pennisi.htm" class="mvarticle">Giuseppe Pennisi</a></strong>,<br />Rome, Italy</span></p>

<p class="centre"><img src="../../media/rule.gif" alt="-------" style="width: 90%; height: auto; border: none;"></p>

<p class="centre"><a class="footlink" href="../../articles/a/r/ravenna.htm">RAVENNA AND ITS FESTIVAL</a></p>

<p class="centre"><a class="footlink" href="../../articles/t/i/italy.htm">FURTHER ARTICLES ABOUT ITALY</a></p>

<p class="centre"><a class="footlink" href="../../articles/n/e/ensemble.htm">FURTHER CONCERT REVIEWS</a></p>

<a name="box"></a>
<span id="boxstart"></span>
<div class="articlefooterbox" style="background-color: #CF9EA1;">
<p>
The background image on this page has been derived from a 1917 postcard of Ravenna's Palazzo di Teodorico - photographer unknown.
</p></div>
<span id="boxend"></span>
<p>&nbsp;</p>

<p class="centre">&nbsp;<a href="https://www.classicalmusicdaily.com/"
class="footlink">&lt;&lt; 
Home</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<a href="ernani.htm" class="footlink">Next review &gt;&gt;</a>
</p>

</div>

</div>

</div>

<div id="owefooter"><a name="footer">

<div id="mvfootercontainer"><div id="mvfooterbox">

<ul id="footnav">
    <li><a></a></li>
    <li>
        <a href="#">Latest</a>

        <ul>
<li><a href="/sponsored.htm">Sponsored features</a></li>
<li><a href="/2022/06/ravel.htm">CD Reviews</a></li>
<li><a href="/articles/j/d/david-lloyd-jones.htm">Classical Music News</a></li>
<li><a href="/2022/06/ernani.htm">Live Performance Reviews</a></li>
<li><a href="/articles/j/d/david-lloyd-jones.htm">Obituaries</a></li>
<li><a href="/2022/06/newsletter.htm">Previews</a></li>
<li><a href="/2022/05/june.htm">New Releases</a></li>
<li><a href="/2022/04/competitions.htm">Competitions</a></li>
<li><a href="/2022/05/payare.htm">Interviews and Profiles</a></li>
<li><a href="/2022/04/sokolovic.htm">Press releases</a></li>
<li><a href="/2022/03/russians.htm">General Articles</a></li>

<li><a href="/articles/o/c/comment.htm">Comments</a></li>
<li><a href="/concerts/">Forthcoming concerts</a></li>
<li><a href="/festivals/">Festivals and masterclasses</a></li>
<li><a href="/articles/f/i/in-depth-features.htm">In-depth features</a></li>
<li><a href="/newsletters.htm">Newsletters</a></li>
        </ul>
    </li>
    <li>
        <a href="#">People</a>
        <ul>
<li><a href="/articles/f/g/gerald-fenech.htm">Gerald Fenech</a></li>
<li><a href="/articles/p/g/giuseppe-pennisi.htm">Giuseppe Pennisi</a></li>
<li><a href="/articles/p/g/geoff-pearce.htm">Geoff Pearce</a></li>
<li><a href="/articles/w/m/mike-wheeler.htm">Mike Wheeler</a></li>
<li><a href="/articles/d/r/roderic-dunnett.htm">Roderic Dunnett</a></li>
<li><a href="/articles/s/a/adam-j-sacks.htm">Adam J Sacks</a></li>
<li><a href="/articles/m/p/patrick-maxwell.htm">Patrick Maxwell</a></li>
<li><a href="/articles/b/r/ron-bierman.htm">Ron Bierman</a></li>
<li><a href="/articles/v/s/stephen-francis-vasta.htm">Stephen Francis Vasta</a></li>
<li><a href="/articles/p/j/john-dante-prevedini.htm">John Dante Prevedini</a></li>
<li><a href="/2022/05/lang.htm">Matt Spangler &amp; Lucy Mauro</a></li>
<li><a href="/2022/05/moments.htm">Helene Kamioner</a></li>
<li><a href="/articles/d/h/halida-dinova.htm">Halida Dinova</a></li>
<li><a href="/2022/04/sokolovic.htm">France Gaignard</a></li>
<li><a href="/articles/b/k/keith-bramich.htm">Keith Bramich</a></li>
<li><a href="/articles/f/s/simon-farrugia.htm">Simon Farrugia</a></li>
<li><a href="/articles/c/f/fareed-curmally.htm">Fareed Curmally</a></li>
<li><a href="/2021/12/eden.htm">Simon Millward</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Places</a>

        <ul>
<li><a href="/articles/r/f/france.htm">France</a></li>
<li><a href="/articles/r/c/croatia.htm">Croatia</a></li>
<li><a href="/articles/e/g/germany.htm">Germany</a></li>
<li><a href="/articles/u/a/austria.htm">Austria</a></li>
<li><a href="/articles/e/b/belgium.htm">Belgium</a></li>
<li><a href="/articles/o/r/romania.htm">Romania</a></li>
<li><a href="/articles/t/i/italy.htm">Italy</a></li>
<li><a href="/articles/k/u/united-kingdom.htm">United Kingdom</a></li>
<li><a href="/articles/u/r/russia.htm">Russia</a></li>
<li><a href="/articles/i/l/lithuania.htm">Lithuania</a></li>
<li><a href="/articles/a/u/united-states-of-america.htm">United States of America</a></li>
<li><a href="/articles/u/h/hungary.htm">Hungary</a></li>
<li><a href="/articles/p/s/spain.htm">Spain</a></li>
<li><a href="/articles/k/u/ukraine.htm">Ukraine</a></li>
<li><a href="/articles/r/c/czech-republic.htm">Czech Republic</a></li>
<li><a href="/articles/o/p/poland.htm">Poland</a></li>
<li><a href="/articles/e/n/netherlands.htm">Netherlands</a></li>
<li><a href="/articles/h/c/china.htm">China</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Topics</a>

        <ul>
<li><a href="/articles/m/o/orchestral-music.htm">orchestral music</a></li>
<li><a href="/articles/m/v/vocal-music.htm">vocal music</a></li>
<li><a href="/articles/m/p/piano-music.htm">piano music</a></li>
<li><a href="/articles/c/t/twentieth-century.htm">twentieth century</a></li>
<li><a href="/articles/c/n/nineteenth-century.htm">nineteenth century</a></li>
<li><a href="/articles/p/o/opera.htm">opera</a></li>
<li><a href="/articles/m/s/sacred-music.htm">sacred music</a></li>
<li><a href="/articles/m/v/violin-music.htm">violin music</a></li>
<li><a href="/articles/m/s/string-music.htm">string music</a></li>
<li><a href="/articles/m/c/contemporary-music.htm">contemporary music</a></li>
<li><a href="/articles/m/c/choral-music.htm">choral music</a></li>
<li><a href="/articles/m/c/cello-music.htm">cello music</a></li>
<li><a href="/articles/c/2/21st-century.htm">21st century</a></li>
<li><a href="/articles/m/c/chamber-music.htm">chamber music</a></li>
<li><a href="/articles/c/e/eighteenth-century.htm">eighteenth century</a></li>
<li><a href="/articles/2/c/coronavirus-disease-2019.htm">Coronavirus disease 2019</a></li>
<li><a href="/articles/m/c/clarinet-music.htm">clarinet music</a></li>
<li><a href="/articles/m/g/guitar-music.htm">guitar music</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Interact</a>

        <ul>
            <li><a href="/about.htm">About us</a></li>
            <li><a href="/contact.htm">Contact us</a></li>
            <li><a href="/updates.htm">Updates</a></li>
            <li><a href="/search.htm">Search</a></li>
            <li><a href="/privacy.htm">Your privacy</a></li>
            <li><a href="/sponsor-a-feature.htm">Sponsorship</a></li>
            <li><a href="/donations.htm">Donations</a></li>
            <li><a href="/material-for-review.htm">Send material</a></li>
            <li><a href="/2019/01/writing.htm">Write for us</a></li>
            <li><a href="/">Home page</a></li>
        </ul>
    </li>

</ul>
</div>
</div>

<p style="clear: both;">&nbsp;</p>
<p>&nbsp;</p>

<p class="centresmall">All material &copy; 1998-2022 <strong>Classical Music Daily</strong>, <br class="mvnarrowonly">various authors and photographers.<br>
All rights of the original copyright holders  <br class="mvnarrowonly">are reserved, and are credited where known.<br>
Formerly known as <em>Music &amp; Vision</em> &ndash;  <br class="mvnarrowonly">The world's first daily classical music magazine<br>
Founding Editor: <a href="/articles/r/b/basil-ramsey.htm" class="small">Basil Ramsey</a> (1929-2018);  <br class="mvnarrowonly">Editor: Keith Bramich</p></div></div><a name="footer"></a>

</div>

</body>

</html>


