<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html><head>
<meta name="viewport" content="width=device-width,initial-scale=1">

<title>Ensemble. Experimental to Classical. Giuseppe Pennisi reports from Rome's Istituzione Universitaria dei Concerti</title>
<style type="text/css">

body
{
  background-image: url("scott-webb-white-and-black-striped-textile-bg.jpg");
}

a.home:hover
{
  color: #1D1C1A;
}

#owefooter
{
  background-color: #1D1C1A;
}

</style>
<meta name="author" content="Giuseppe Pennisi">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="generator" content="Orion Webedit 4.3 / orion-arts.com">
<meta name="robots" content="noarchive,index,follow">
<link href="/2021/classicalmusicdaily.css" rel="stylesheet" type="text/css">
<link href="https://www.classicalmusicdaily.com/feed.xml" rel="alternate" type="application/rss+xml" title="rss">
</head>

<body id="owe_about_page"><div id="owepage"><a name="top"></a><div id="owewrapper"><div id="cmdarticleheader"><div id="owetopright"><a href="#footer"><img src="/media/mobilemenumusicwhite.gif" alt="menu" id="mobile-menu"></a></div>

<div class="mvlogo">
<a href="/"><img src="/media/classical-music-daily-2021.gif" alt="Classical Music Daily" title="Classical Music Daily" id="mvlogo-image"></a>

<div id="cmdtopnav">
<ul id="nav">
    <li>
        <a href="#">Latest</a>

        <ul>
<li><a href="/sponsored.htm">Sponsored features</a></li>
<li><a href="/2021/11/iuc.htm">Live Performance Reviews</a></li>
<li><a href="/2021/11/pyrotechnia.htm">CD Reviews</a></li>
<li><a href="/2021/11/november.htm">Classical Music News</a></li>
<li><a href="/2021/11/november.htm">Previews</a></li>
<li><a href="/2021/09/moussa.htm">Press releases</a></li>
<li><a href="/2021/10/santander.htm">Competitions</a></li>
<li><a href="/articles/h/b/bernard-haitink.htm">Obituaries</a></li>
<li><a href="/2021/09/bennett.htm">Interviews and Profiles</a></li>
<li><a href="/2021/10/korean.htm">General Articles</a></li>
<li><a href="/2021/04/palestrina.htm">Book news and reviews</a></li>
<li><a href="/2021/11/november.htm">New Releases</a></li>

<li><a href="/articles/o/c/comment.htm">Comments</a></li>
<li><a href="/concerts/">Forthcoming concerts</a></li>
<li><a href="/festivals/">Festivals and masterclasses</a></li>
<li><a href="/articles/f/i/in-depth-features.htm">In-depth features</a></li>
<li><a href="/newsletters.htm">Newsletters</a></li>
        </ul>
    </li>
    <li>
        <a href="#">People</a>
        <ul>
<li><a href="/articles/f/g/gerald-fenech.htm">Gerald Fenech</a></li>
<li><a href="/articles/p/g/giuseppe-pennisi.htm">Giuseppe Pennisi</a></li>
<li><a href="/articles/w/m/mike-wheeler.htm">Mike Wheeler</a></li>
<li><a href="/articles/p/j/john-dante-prevedini.htm">John Dante Prevedini</a></li>
<li><a href="/articles/f/s/simon-farrugia.htm">Simon Farrugia</a></li>
<li><a href="/articles/s/a/adam-j-sacks.htm">Adam J Sacks</a></li>
<li><a href="/articles/p/g/geoff-pearce.htm">Geoff Pearce</a></li>
<li><a href="/articles/m/p/patrick-maxwell.htm">Patrick Maxwell</a></li>
<li><a href="/2021/10/vienna.htm">Ron Boling</a></li>
<li><a href="/2021/09/mariotti.htm">Paolo Cairoli</a></li>
<li><a href="/2021/09/moussa.htm">France Gaignard</a></li>
<li><a href="/articles/b/k/keith-bramich.htm">Keith Bramich</a></li>
<li><a href="/articles/j/o/ona-jarmalaviciute.htm">Ona Jarmalavi&#269;i&#363;t&#279;</a></li>
<li><a href="/articles/n/m/maria-nockin.htm">Maria Nockin</a></li>
<li><a href="/articles/b/r/ron-bierman.htm">Ron Bierman</a></li>
<li><a href="/articles/v/s/stephen-francis-vasta.htm">Stephen Francis Vasta</a></li>
<li><a href="/articles/s/p/paul-sarcich.htm">Paul Sarcich</a></li>
<li><a href="/2021/02/gerber.htm">Jeffrey James</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Places</a>

        <ul>
<li><a href="/articles/e/g/germany.htm">Germany</a></li>
<li><a href="/articles/u/h/hungary.htm">Hungary</a></li>
<li><a href="/articles/u/a/austria.htm">Austria</a></li>
<li><a href="/articles/t/i/italy.htm">Italy</a></li>
<li><a href="/articles/r/a/argentina.htm">Argentina</a></li>
<li><a href="/articles/o/r/romania.htm">Romania</a></li>
<li><a href="/articles/r/c/croatia.htm">Croatia</a></li>
<li><a href="/articles/k/u/united-kingdom.htm">United Kingdom</a></li>
<li><a href="/articles/a/u/united-states-of-america.htm">United States of America</a></li>
<li><a href="/articles/r/f/france.htm">France</a></li>
<li><a href="/articles/u/r/russia.htm">Russia</a></li>
<li><a href="/articles/p/s/spain.htm">Spain</a></li>
<li><a href="/articles/r/c/czech-republic.htm">Czech Republic</a></li>
<li><a href="/articles/o/p/poland.htm">Poland</a></li>
<li><a href="/articles/e/n/netherlands.htm">Netherlands</a></li>
<li><a href="/articles/r/i/ireland.htm">Ireland</a></li>
<li><a href="/articles/h/c/china.htm">China</a></li>
<li><a href="/articles/a/j/japan.htm">Japan</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Topics</a>

        <ul>
<li><a href="/articles/p/o/opera.htm">opera</a></li>
<li><a href="/articles/m/v/vocal-music.htm">vocal music</a></li>
<li><a href="/articles/m/o/orchestral-music.htm">orchestral music</a></li>
<li><a href="/articles/m/c/contemporary-music.htm">contemporary music</a></li>
<li><a href="/articles/m/s/string-music.htm">string music</a></li>
<li><a href="/articles/m/v/violin-music.htm">violin music</a></li>
<li><a href="/articles/m/i/instrumental-music.htm">instrumental music</a></li>
<li><a href="/articles/c/e/eighteenth-century.htm">eighteenth century</a></li>
<li><a href="/articles/m/s/string-quartet-music.htm">string quartet music</a></li>
<li><a href="/articles/m/p/piano-music.htm">piano music</a></li>
<li><a href="/articles/m/c/chamber-music.htm">chamber music</a></li>
<li><a href="/articles/c/t/twentieth-century.htm">twentieth century</a></li>
<li><a href="/articles/m/c/choral-music.htm">choral music</a></li>
<li><a href="/articles/c/n/nineteenth-century.htm">nineteenth century</a></li>
<li><a href="/articles/c/2/21st-century.htm">21st century</a></li>
<li><a href="/articles/m/c/cello-music.htm">cello music</a></li>
<li><a href="/articles/m/f/flute-music.htm">flute music</a></li>
<li><a href="/articles/2/c/coronavirus-disease-2019.htm">Coronavirus disease 2019</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Interact</a>

        <ul>
            <li><a href="/about.htm">About us</a></li>
            <li><a href="/contact.htm">Contact us</a></li>
            <li><a href="/updates.htm">Updates</a></li>
            <li><a href="/search.htm">Search</a></li>
            <li><a href="/privacy.htm">Your privacy</a></li>
            <li><a href="/sponsor-a-feature.htm">Sponsorship</a></li>
            <li><a href="/donations.htm">Donations</a></li>
            <li><a href="/material-for-review.htm">Send material</a></li>
            <li><a href="/2019/01/writing.htm">Write for us</a></li>
            <li><a href="/">Home page</a></li>
        </ul>
    </li>
</ul>
</div>

</div>

</div><div id="cmdcontent"><div id="owecontentbox">

<div id="mvsponsoredbox">


<p class="home"><a href="http://www.mvdaily.com/2018/07/rae.htm"><img src="/2018/07/allan-rae-calgary-c2017-270.jpg" alt="Allan Rae in Calgary, circa 2017 (&copy; Allan Rae. Used with permission)" title="Allan Rae in Calgary, circa 2017 (&copy; Allan Rae. Used with permission)" style="margin-left: 15px; margin-bottom: 30px; border: none; float: right;"></a><a class="home" href="http://www.mvdaily.com/2018/07/rae.htm"><strong>NEWLY SPONSORED:</strong> The Many Hats of Allan Rae - A Birthday Greeting, by Endre Anaru.<br></a><a href="/sponsored.htm">All sponsored features &gt;&gt;</a></p> <p class="home" style="clear: both;"></p>

<div class="cmd-wide-only">

<p class="home"><a href="/2014/11/liebeck.htm"><img src="/2014/11/jack-liebeck-00.jpg" alt="Jack Liebeck. Photo &copy; 2014 Phillip Cohen" style="margin-left: 15px; margin-bottom: 30px; border: none; float: right;"></a><a class="home" href="/2014/11/liebeck.htm"><strong>SPONSORED:</strong> Ensemble. Melting Rhapsody - Malcolm Miller enjoys Jack Liebeck and Danny Driver's 'Hebrew Melody' recital, plus a recital by David Aaron Carpenter.<br></a><a href="/sponsored.htm">All sponsored features &gt;&gt;</a></p><p class="home" style="clear: both;"></p>

<p class="home"><a href="/2021/03/april.htm"><img src="/2021/03/baron-brein-400.jpg" alt="A still frame from 'Munchausen the baron’s breɪn unfolds' - Haraldur Karlsson and Daniel Schorno at Va&#353;ulka Kitchen Brno" style="margin-left: 15px; margin-bottom: 30px; border: none; float: right;"></a><a class="home" href="/2021/03/april.htm"><strong>RECENT:</strong> Composers Daniel Schorno and John Dante Prevedini discuss creativity, innovation and re-invention with Maria Nockin, Mary Mogil, Giuseppe Pennisi and Roderic Dunnett in our hour-long April 2021 video.<br></a></p>

</div>

</div>


<div id="mvarticlebox" style="background-color: #B6B6B4;">
<p class="centre"><a href="/articles/n/e/ensemble.htm"><img src="../../media/ensemble.jpg" style="border: none; width: 90%; height: auto;" alt="Ensemble"></a></p>

<h1>Experimental to Classical</h1>

<h2>GIUSEPPE PENNISI reports from Rome's Istituzione Universitaria dei Concerti</h2>

<p>&nbsp;</p>
<span id="contentstart"></span>

<p>On 30 October 2021, in an almost full concert hall, there were ten minutes of applause (tilting towards ovations) after an hour and three quarters (without intermission) of music considered <em>avant-garde</em> in the 1960s.  That it would appeal to a passionate listener about to turn eighty, like your reviewer, was obvious. It was not at all certain, though, that it would thrill the audience of the Istituzione Universitaria dei Concerti (IUC), made up, to a large extent, of professors who want great tradition (preferably of the Romantic period) and students (who applaud today's music). There was surprise (for the applause) mixed with satisfaction: success is the proof that the best of fifty-year-old experimental music, although little performed, fascinates today's audiences. It has, therefore, entered the chapter that encyclopedias dedicate to 'classical music'.</p>

<p>The concert was a co-production between IUC, Ferrara Musica, Bologna Festival and the G B Martini Conservatory of Bologna. The main concept was to re-propose <em>Laborintus II</em>, a composition by Luciano Berio dated 1965, for the seven hundredth anniversary of the birth of the poet Dante, combining it with other Berio works of the same period. The conductor was Marcello Panni. He was Berio's assistant when the work was presented at the Spoleto Festival in 1968 and conducted it several times: for example, at the Teatro Carlo Felice in Genoa, at the Teatro Massimo in Palermo, at the Sagra Musicale Umbra and at the Teatromusica Festival in Rome, as well as in a stage production directed by Luca Ronconi. He also recorded it for Rai, the Italian State radio and television company.</p>

<p>Composed in 1965 on a commission from ORTF (French State Radio and TV), <em>Laborintus II</em> takes its title from the poetic collection <em>Laborintus</em> by Edoardo Sanguineti. The text of <em>Laborintus II</em> develops some themes of Dante's <em>La Vita Nuova</em>, <em>Il Convivio</em> and <em>Divine Comedy</em> and combines them - especially through formal and semantic analogies - with biblical texts and with writings by T S Eliot, Ezra Pound and Sanguineti himself. The main formal reference of <em>Laborintus II</em> is the catalogue, understood in its medieval meaning (such as the Etymologies by Isidore of Seville, also present in this work). It relates to Dante's themes of memory, death and usury - that is the reduction of all things to a single monetary meter of value. Sometimes, isolated words and phrases must be considered as autonomous entities; at other times, instead, they must be listened to as part of the sound structure conceived as a whole.</p>

<p>The principle of the catalogue is not limited to the text, but also serves as the basis of the musical structure itself. In a certain respect, <em>Laborintus II</em> is a catalogue of references, attitudes and simple instrumental techniques; a catalogue with a didactic character, similar to the images of a school book that deals with Dante's visions and musical gesture. The instrumental parts are primarily an extension of the vocal music of the singers and the short sequence of electronic music is conceived as an extension of the instrumental action. The voices (a mezzo, two sopranos and chorus) become pure sound, while the narrator - here Federico Sanguineti - punctuates so that his every word is understood, but the verses pronounced by the singers must be followed by reading the libretto. We move from the 'recitar cantando' - acting while singing - to which in the Italian Renaissance, the first composers of musical theatre aspired, to the 'use of the voice as a musical instrument'. In the musical structure, there are references to madrigals, especially to the Monteverdi style.</p>

<p class="caption"><img src="iuc5.jpg" style="border: none; width: 100%; height: auto; max-width: 525px;" alt="Federico Sanguineti and the Bologna Conservatory Contemporary Music Ensemble performing Berio's 'Laborintus II'. Photo &copy; 2021 Andrea Caramelli and Federico Priori"><br>
Federico Sanguineti and the Bologna Conservatory Contemporary Music Ensemble performing Berio's <em>Laborintus II</em>. Photo &copy; 2021 Andrea Caramelli and Federico Priori</p>

<p><em>Laborintus II</em> can be performed as a stage work, as a story, an allegory, a documentary and as a dance. It can be played at school, in the theatre, on television, in the open air and in any other place that allows an audience to gather. In this production, it was shown as a <em>mise en espace</em>. Federico Sanguineti, in the costume of a wayfarer, was on the proscenium next to the conductor. Soloists and chorus members were under the large mural by Mario Sironi (which represents 'Italy between the arts and sciences' but can also be understood as a Dante allegory). The electronic console was in the corridor in the middle of the concert hall.</p>

<p class="caption"><img src="iuc4.jpg" style="border: none; width: 100%; height: auto; max-width: 525px;" alt="Marcello Panni, Federico Sanguineti and the Bologna Conservatory Contemporary Music Ensemble performing Berio's 'Laborintus II'. Photo &copy; 2021 Andrea Caramelli and Federico Priori"><br>
Marcello Panni, Federico Sanguineti and the Bologna Conservatory Contemporary Music Ensemble performing Berio's <em>Laborintus II</em>. Photo &copy; 2021 Andrea Caramelli and Federico Priori</p>

<p>The large musical, vocal and live electronics ensemble gave a much better performance than that by the commercial CD edition of Ipecac 2012, based on a live (not studio) recording at a Dutch festival in 2010. There are two other recordings, now unavailable. Although the work is short (about forty minutes), Panni, the singers, ensemble and electronic keyboard showed very well that it is divided into three parts. (Like the three Canticles? Berio never mentioned it). In the first, the three female voices create a sense of mourning. In the second, orchestra and chorus embrace a crescendo full of discords while the narrator gradually raises the tone of his voice. In the third, there is a soothing musicality in which the winds dominate, counterpointed by percussion and echoes of jazz.</p>

<p><em>Laborintus II</em> was preceded by two other pieces by Berio: <em>Visage</em> and his 1966 transcription of Monteverdi's <em>Il combattimento di Tancredi e Clorinda</em>. Berio wrote that <em>Il combattimento di Tancredi e Clorinda</em> 'can be considered one of Monteverdi's most experimental works, not only for its well-known rhythmic and instrumental discoveries but also for the conception of music and dramatic representation as a rapid, discontinuous and contrasted sequence of situations and attitudes'. In this production, the text of Tasso was sung by Chiara Osella, a mezzo who descends to alto registers. The stage action, namely the duel and death of Clorinda, was entrusted to two dancers, Liza Hofmann and Luzi Madrid Villanueva. There was great drama almost from Brechtian 'epic theater'.</p>

<p class="caption"><img src="iuc1.jpg" style="border: none; width: 100%; height: auto; max-width: 525px;" alt="Marcello Panni directing the performance of Berio's transcription of Monteverdi's 'Il combattimento di Tancredi e Clorinda'. Photo &copy; 2021 Andrea Caramelli and Federico Priori"><br>
Marcello Panni directing the performance of Berio's transcription of Monteverdi's <em>Il combattimento di Tancredi e Clorinda</em>. Photo &copy; 2021 Andrea Caramelli and Federico Priori</p>

<p><em>Visage</em> (1961) is pure experimentalism on the use of the voice (in the specific case of Cathy Berberian) as a musical instrument to be paired with the electronic console. A single word is spoken twice: 'parole' (words). The vocal dimension is constantly amplified. It has a very close relationship with the sounds produced electronically. The program notes do not say that in Paris at IRCAM, Pierre Boulez considered it a classic. This was rendered very effectively at IUC with pitch darkness in the hall, and little lighting on stage, by Chiara Osella at the front and, under the mural, chorus members, who gradually disappeared, individually, leaving the stage from the right door.</p>

<span id="contentend"></span>
<p class="centre"><span class="signed">Copyright &copy; 14 November 2021
<strong><a href="/articles/p/g/giuseppe-pennisi.htm" class="mvarticle">Giuseppe Pennisi</a></strong>,<br />Rome, Italy</span></p>

<p class="centre"><img src="../../media/rule.gif" alt="-------" style="width: 90%; height: auto; border: none;"></p>

<p class="centre"><a class="footlink" href="../../articles/b/l/luciano-berio.htm">LUCIANO BERIO</a></p>

<p class="centre"><a class="footlink" href="../../articles/m/c/claudio-monteverdi.htm">CLAUDIO MONTEVERDI</a></p>

<p class="centre"><a class="footlink" href="../../articles/c/i/istituzione-universitaria-dei-concerti.htm">MORE ARTICLES ABOUT THE ISTITUZIONE UNIVERSITARIA DEI CONCERTI</a></p>

<p class="centre"><a class="footlink" href="../../articles/o/r/rome.htm">FURTHER ARTICLES ABOUT ROME</a></p>

<p class="centre"><a class="footlink" href="../../articles/t/i/italy.htm">FURTHER ARTICLES ABOUT ITALY</a></p>

<p class="centre"><a class="footlink" href="../../articles/n/e/ensemble.htm">FURTHER CONCERT REVIEWS</a></p>

<a name="box"></a>
<span id="boxstart"></span>
<div class="articlefooterbox" style="background-color: #C6C6C4;"><p class="small">
The background image on this page is derived from 'white and black striped textile' by Scott Webb.
</p></div>
<span id="boxend"></span>
<p>&nbsp;</p>

<p class="centre">&nbsp;<a href="https://www.classicalmusicdaily.com/"
class="footlink">&lt;&lt; 
Home</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
<a href="iuventus.htm" class="footlink">Next review &gt;&gt;</a>
</p>

</div>

</div>

</div>

<div id="owefooter"><a name="footer">

<div id="mvfootercontainer"><div id="mvfooterbox">

<ul id="footnav">
    <li><a></a></li>
    <li>
        <a href="#">Latest</a>

        <ul>
<li><a href="/sponsored.htm">Sponsored features</a></li>
<li><a href="/2021/11/iuc.htm">Live Performance Reviews</a></li>
<li><a href="/2021/11/pyrotechnia.htm">CD Reviews</a></li>
<li><a href="/2021/11/november.htm">Classical Music News</a></li>
<li><a href="/2021/11/november.htm">Previews</a></li>
<li><a href="/2021/09/moussa.htm">Press releases</a></li>
<li><a href="/2021/10/santander.htm">Competitions</a></li>
<li><a href="/articles/h/b/bernard-haitink.htm">Obituaries</a></li>
<li><a href="/2021/09/bennett.htm">Interviews and Profiles</a></li>
<li><a href="/2021/10/korean.htm">General Articles</a></li>
<li><a href="/2021/04/palestrina.htm">Book news and reviews</a></li>
<li><a href="/2021/11/november.htm">New Releases</a></li>

<li><a href="/articles/o/c/comment.htm">Comments</a></li>
<li><a href="/concerts/">Forthcoming concerts</a></li>
<li><a href="/festivals/">Festivals and masterclasses</a></li>
<li><a href="/articles/f/i/in-depth-features.htm">In-depth features</a></li>
<li><a href="/newsletters.htm">Newsletters</a></li>
        </ul>
    </li>
    <li>
        <a href="#">People</a>
        <ul>
<li><a href="/articles/f/g/gerald-fenech.htm">Gerald Fenech</a></li>
<li><a href="/articles/p/g/giuseppe-pennisi.htm">Giuseppe Pennisi</a></li>
<li><a href="/articles/w/m/mike-wheeler.htm">Mike Wheeler</a></li>
<li><a href="/articles/p/j/john-dante-prevedini.htm">John Dante Prevedini</a></li>
<li><a href="/articles/f/s/simon-farrugia.htm">Simon Farrugia</a></li>
<li><a href="/articles/s/a/adam-j-sacks.htm">Adam J Sacks</a></li>
<li><a href="/articles/p/g/geoff-pearce.htm">Geoff Pearce</a></li>
<li><a href="/articles/m/p/patrick-maxwell.htm">Patrick Maxwell</a></li>
<li><a href="/2021/10/vienna.htm">Ron Boling</a></li>
<li><a href="/2021/09/mariotti.htm">Paolo Cairoli</a></li>
<li><a href="/2021/09/moussa.htm">France Gaignard</a></li>
<li><a href="/articles/b/k/keith-bramich.htm">Keith Bramich</a></li>
<li><a href="/articles/j/o/ona-jarmalaviciute.htm">Ona Jarmalavi&#269;i&#363;t&#279;</a></li>
<li><a href="/articles/n/m/maria-nockin.htm">Maria Nockin</a></li>
<li><a href="/articles/b/r/ron-bierman.htm">Ron Bierman</a></li>
<li><a href="/articles/v/s/stephen-francis-vasta.htm">Stephen Francis Vasta</a></li>
<li><a href="/articles/s/p/paul-sarcich.htm">Paul Sarcich</a></li>
<li><a href="/2021/02/gerber.htm">Jeffrey James</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Places</a>

        <ul>
<li><a href="/articles/e/g/germany.htm">Germany</a></li>
<li><a href="/articles/u/h/hungary.htm">Hungary</a></li>
<li><a href="/articles/u/a/austria.htm">Austria</a></li>
<li><a href="/articles/t/i/italy.htm">Italy</a></li>
<li><a href="/articles/r/a/argentina.htm">Argentina</a></li>
<li><a href="/articles/o/r/romania.htm">Romania</a></li>
<li><a href="/articles/r/c/croatia.htm">Croatia</a></li>
<li><a href="/articles/k/u/united-kingdom.htm">United Kingdom</a></li>
<li><a href="/articles/a/u/united-states-of-america.htm">United States of America</a></li>
<li><a href="/articles/r/f/france.htm">France</a></li>
<li><a href="/articles/u/r/russia.htm">Russia</a></li>
<li><a href="/articles/p/s/spain.htm">Spain</a></li>
<li><a href="/articles/r/c/czech-republic.htm">Czech Republic</a></li>
<li><a href="/articles/o/p/poland.htm">Poland</a></li>
<li><a href="/articles/e/n/netherlands.htm">Netherlands</a></li>
<li><a href="/articles/r/i/ireland.htm">Ireland</a></li>
<li><a href="/articles/h/c/china.htm">China</a></li>
<li><a href="/articles/a/j/japan.htm">Japan</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Topics</a>

        <ul>
<li><a href="/articles/p/o/opera.htm">opera</a></li>
<li><a href="/articles/m/v/vocal-music.htm">vocal music</a></li>
<li><a href="/articles/m/o/orchestral-music.htm">orchestral music</a></li>
<li><a href="/articles/m/c/contemporary-music.htm">contemporary music</a></li>
<li><a href="/articles/m/s/string-music.htm">string music</a></li>
<li><a href="/articles/m/v/violin-music.htm">violin music</a></li>
<li><a href="/articles/m/i/instrumental-music.htm">instrumental music</a></li>
<li><a href="/articles/c/e/eighteenth-century.htm">eighteenth century</a></li>
<li><a href="/articles/m/s/string-quartet-music.htm">string quartet music</a></li>
<li><a href="/articles/m/p/piano-music.htm">piano music</a></li>
<li><a href="/articles/m/c/chamber-music.htm">chamber music</a></li>
<li><a href="/articles/c/t/twentieth-century.htm">twentieth century</a></li>
<li><a href="/articles/m/c/choral-music.htm">choral music</a></li>
<li><a href="/articles/c/n/nineteenth-century.htm">nineteenth century</a></li>
<li><a href="/articles/c/2/21st-century.htm">21st century</a></li>
<li><a href="/articles/m/c/cello-music.htm">cello music</a></li>
<li><a href="/articles/m/f/flute-music.htm">flute music</a></li>
<li><a href="/articles/2/c/coronavirus-disease-2019.htm">Coronavirus disease 2019</a></li>

        </ul>
    </li>
    <li>
        <a href="#">Interact</a>

        <ul>
            <li><a href="/about.htm">About us</a></li>
            <li><a href="/contact.htm">Contact us</a></li>
            <li><a href="/updates.htm">Updates</a></li>
            <li><a href="/search.htm">Search</a></li>
            <li><a href="/privacy.htm">Your privacy</a></li>
            <li><a href="/sponsor-a-feature.htm">Sponsorship</a></li>
            <li><a href="/donations.htm">Donations</a></li>
            <li><a href="/material-for-review.htm">Send material</a></li>
            <li><a href="/2019/01/writing.htm">Write for us</a></li>
            <li><a href="/">Home page</a></li>
        </ul>
    </li>

</ul>
</div>
</div>

<p style="clear: both;">&nbsp;</p>
<p>&nbsp;</p>

<p class="centresmall">All material &copy; 1998-2021 <strong>Classical Music Daily</strong>, <br class="mvnarrowonly">various authors and photographers.<br>
All rights of the original copyright holders  <br class="mvnarrowonly">are reserved, and are credited where known.<br>
Formerly known as <em>Music &amp; Vision</em> &ndash;  <br class="mvnarrowonly">The world's first daily classical music magazine<br>
Founding Editor: <a href="/articles/r/b/basil-ramsey.htm" class="small">Basil Ramsey</a> (1929-2018);  <br class="mvnarrowonly">Editor: Keith Bramich</p></div></div><a name="footer"></a>

</div>

</body>

</html>


